Skocz do zawartości

Popsuło się, ale nie wiem co...

Awarie niezdiagnozowane, czyli np. coś stuka, coś puka, ale nie wiadomo co to - zawias li to czy poduszki pod silnikiem*

8905 tematów w tym forum

  1. AWARYJNOŚĆ Puga 206

    • 174 odpowiedzi
    • 104011 wyświetleń
  2. _Tylna belka_

    • 3 odpowiedzi
    • 505 wyświetleń
    • 4 odpowiedzi
    • 680 wyświetleń
  3. -32℃ problem z gaśnięciem 2.0 HDI

    • 30 odpowiedzi
    • 1060 wyświetleń
  4. !!!UWAGA!!! NA PEUGOTOSKIE LEWARKI

    • 40 odpowiedzi
    • 3918 wyświetleń
  5. ??? nikt nie wie???

    • 37 odpowiedzi
    • 3823 wyświetleń
    • 11 odpowiedzi
    • 1022 wyświetleń
  6. '00 2.0 HDI ciężko odpala zimny i głośno pracuje

    • 20 odpowiedzi
    • 2430 wyświetleń
  7. 'miauczenie' spod maski i smród spalenizny

    • 5 odpowiedzi
    • 897 wyświetleń
  8. 'STOP' podczas jazdy,zgasł,nie odpala.

    • 10 odpowiedzi
    • 1218 wyświetleń
  9. 'tykanie' pod maską

    • 8 odpowiedzi
    • 932 wyświetleń
  10. "telepanie" silnika zaraz po odpaleniu

    • 4 odpowiedzi
    • 252 wyświetleń
  11. (1,1) Silnik chodzi jak w citku

    • 12 odpowiedzi
    • 972 wyświetleń
  12. (ABS) Stop i Reczny - pomocy

    • 10 odpowiedzi
    • 613 wyświetleń
  13. (Niewielkie) stuki w lewym przednim kole - co to?

    • 7 odpowiedzi
    • 911 wyświetleń
    • 5 odpowiedzi
    • 395 wyświetleń
  14. [1.1 8v] Gaśnie od razu po odpaleniu, "skaczą" wolne obroty

    • 3 odpowiedzi
    • 326 wyświetleń
    • 3 odpowiedzi
    • 910 wyświetleń
  15. [1.4 8v] Wyciek

    • 14 odpowiedzi
    • 1091 wyświetleń
  16. [1.4 Hdi] Gaśnie, a później wszystko ok.

    • 6 odpowiedzi
    • 247 wyświetleń
  17. [1.6 16V] Wyciek płynu chłodniczego

    • 0 odpowiedzi
    • 655 wyświetleń
    • 4 odpowiedzi
    • 567 wyświetleń
  18. [2.0 HDI] duże spalanie

    • 64 odpowiedzi
    • 17754 wyświetleń
  19. [2.0 HDi] Pali na 3, albo 2 gary, brak mocy, gaśnie

    • 5 odpowiedzi
    • 1231 wyświetleń
  20. [2.0] Gasnie na jak zejdzie na wolne

    • 1 odpowiedź
    • 399 wyświetleń
×