Skocz do zawartości

Wyszukaj

Wyświetlanie wyników dla tagów '206 1.4 hdi' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj za pomocą nazwy autora

Typ zawartości


Forum

  • Administracja
    • Pomoc dotycząca działania forum
  • Peugeot 206 - Mechanika
    • Tematy związane z techniczną stroną funkcjonowania pojazdu
  • Peugeot 206 - dyskusje ogólne
    • Popsuło się, ale nie wiem co...
    • Kupujemy 206!
    • Ogólnie
    • Elektryka i elektronika
    • Felgi i Opony
    • Modyfikujemy (tuning, styling)
    • Audio / Video / Navi
  • Świat Peugeot'a
    • Off-topic
    • Linki

Kalendarze

  • Community Calendar

Znaleziono 5 wyników

  1. Witam! Otóż sprawa wygląda tak, że szykuję się na wymianę skrzyni biegów w swoim pugu i mam dylemat. U siebie mam silnik 1.4 HDI Eco 70 i zastanawiam się, czy skrzynia musi być taka sama, czy może być np od silnika 1.9 D albo 2.0 albo jakiegokolwiek innego z peugeotów. Czy wszystkie skrzynie są takie same? Czy mają jakieś inne mocowania, czy coś. Proszę o wypowiedzenie się na ten temat. Dzięki Pozdrawiam!
  2. Auto rano nie odpaliło, przewody paliwowe zostały wymienione, komputer sprawdzony jest ok. Proszę o namiary na sprawdzonego elektromechanika w okolicy Mysłowic.
  3. Witam serdecznie, jestem nowy na forum dlatego z góry przepraszam jakbym złamał jakaś zasadę. Jestem otwarty na krytykę. Postaram się przedstawić, krótko mój problem dotyczący 206 1.4hdi. Auto: Peugeot 206 1.4 HDI 70 KM 2005 rok przebieg: 104tys Problem polega w sumie a tym, że po dłuższym postoju na parkingu (10dni wyjazd świąteczny) już go nie odpaliłem. W tym okresie występowały duże minusowe temperatury (-13) wiec myślałem, że to problem z akumulatorem jednak po jego naładowaniu problem nie znikł. Podczas pierwszej próby uruchomiania (po powrocie): silnik w sumie się opalił jednak po 1s zgasł, i później już nic z tego nie było (rozrusznik kręci ale niestety silnik nie odpala). Po jakimś czasie próbowałem ponownie, ówcześnie pompując pompą ręczną(gruszką) ropę (były pęcherzyki przy pompowaniu). Również sytuacja się powtórzyła ale po zgaśnięciu po 1s znów tylko mogłem go kręcić. Od znajomych usłyszałem różne wskazówki jednak ciężko mi się do nich odnieść gdyż jestem laikiem w kwestii mechaniki. Dlatego tutaj jestem. -czy możliwe że układ paliwowy jest aż tak zapowietrzony przez nie odpalanie przez 10 dni auta (było pół baku ropy)? Czy można to jakoś odpowietrzyć? Znajomy mówił o metodzie za pomocą plaka? -czy może to być kwestia świec żarowych? Jednak do tej pory odpalał bez problemu -czy mozę to być problem z kompresją? jak to poznać? Dodam że w ciągu ostatnich 2 lat (20tys km) (auto kupione od znajomego i dostałem faktury) były wymieniane: -filtr powietrza, paliwa oraz oleju -pasek wieloklinowy -napinacz paska PK -koło pasowe dwumasowe -sprzęgło alternatora Przepraszam za ilość informacji ale nie wiem co jest przydatne do końca.
  4. Cześć wszystkim "pugowiczom". Jestem tutaj nowy, więc na wstępie proszę o wyrozumiałość. Stawiam temat, gdyż dzisiaj nieoczekiwanie pojawił mi się spory problem w moim 206 1.4HDi. Mianowicie niechcący zauważyłem, że wisi mi wydech tuż nad ziemią. Mało kiedy zwraca się na to uwagę, tym bardziej jestem zaskoczony, bo rano wracałem z pracy i nie zauważyłem różnicy w "zbieraniu" się auta jak i pracy/odgłosach silnika, może ciut ale jakoże w nocy było -4°C pomyślałem; "zimny jeszcze"... Nie pisałbym gdyby nie pewien zbieg okoliczności. Mianowicie, od jakichś 2 tygodni mam wrażenie ewidentne, iż mam pokrzywione tarcze hamulcowe bo auto "bije" przy hamowaniu. Mówię tarcze, bo bicie jest równe i cykliczne - zupełnie jakby co jeden obrót koła. Przypuszczam, że jadąc dzisiaj (ok. 8 km) wydech nie był już sprawny, za to hamulce spisywały się normalnie. Bez "bicia", bez problemów, poprawne, płynne hamowanie bez drgań. P.S. Układ (widoczny na zdjęciach) jest lekko skorodowany, szczególnie w miejscu wejścia rury do tłumika. Moje pytania w związku z powyższym są takie: 1. Czy to (hamowanie) może mieć JAKIKOLWIEK związek w urwanym tłumikiem? 2. Ile będzie mnie kosztować naprawa takiej usterki? (części + robocizna) 3. Czy mogę jeszcze pojeździć do jutra (+/- 16km) z takim wydechem? 4. Czy teza, że "to normalne w samochodzie z 2005r" jest prawdziwa? Ehh... brak mi już sił. To już któraś awaria w przeciągu tego roku. Styczeń: prawy wahacz i drążek stab., Maj: sprzęgło i docisk, pasek klinowy, osłona silnika, Październik: lewy wahacz, Grudzień: wydech. Wiem też, że mam zużytą uszczelkę pod wtryskiem, bo słychać "syczenie" szczególnie na zimnym silniku, no i klekot bodajże koła pasowego. Nie wspomnę o notorycznych wymianach żarówek, które w tym aucie są testem na cierpliwość i opanowanie P.S. Przebieg 134tys. Wybaczcie wylewność. Pozdrawiam, i z góry dziękuję za podpowiedzi.
  5. Witam Co sądzicie o tym Pugu? Ogłoszenie jakoś długo już wisi.. http://otomoto.pl/peugeot-206-1-4-hdi-70-km-zarejestrowany-C17381064.html
×