Skocz do zawartości

Wyszukaj

Wyświetlanie wyników dla tagów '206 1.6 16v' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj za pomocą nazwy autora

Typ zawartości


Forum

  • Administracja
    • Pomoc dotycząca działania forum
  • Peugeot 206 - Mechanika
    • Tematy związane z techniczną stroną funkcjonowania pojazdu
  • Peugeot 206 - dyskusje ogólne
    • Popsuło się, ale nie wiem co...
    • Kupujemy 206!
    • Ogólnie
    • Elektryka i elektronika
    • Felgi i Opony
    • Modyfikujemy (tuning, styling)
    • Audio / Video / Navi
  • Świat Peugeot'a
    • Off-topic
    • Linki

Kalendarze

  • Community Calendar

Znaleziono 2 wyniki

  1. Witam! To znowu ja ) Mam pytanie czysto teoretyczne! Jak wiadomo jest wiele gwintów tego typu jak na foto! I moje pytanie zabrzmi czy spełniłoby to jakąkolwiek funkcje??? W sensie czy belka reagowała by normalnie na regulacje zawiasu! Teoretycznie mi się wydaje że tak! Ale wy macie większe doświadczenie w tym temacie! I pytanie czy się tam w ogóle zmieści amorek ze sprężyną, bo trochę tam mało miejsca
  2. Narzeczona jeździ Peugeotem 206 z 2002 roku. Silnik 1.6 16V 110km. Ostatnio zaczął dziwnie przerywać (jadąc czuć na chwilę przerwy, jakby wypadały zapłony). Potrafi zgasnąć przy wysprzęglaniu, czasem jakby obroty miały tendencję do falowania ale to bardziej wygląda po prostu na próbę stabilizacji tych wypadających zapłonów. To nie jest zwykłe falowanie obrotów i nie dzieje się to tylko na biegu jałowym. Wczoraj kupiłem do auta nowe świece i miałem plan montować je w niedziele razem z olejem i filtrami jednak sytuacja zmusza do szybszego działania Objawy nasiliły się dziś tak mocno, że dziewczyna zdecydowała się zawrócić jadąc do pracy. Wiem, że nie wiele zdadzą się same porady bez rozeznania tematu, ale może ktoś podsunie jakiś pomysł sensowny gdzie w ogóle szukać.. Aż takie objawy mogłyby być przy uszkodzonych świecach? Mi się trochę nie wydaje, choć przyznaję że najprawdopodobniej (długa historia) nie były wymieniane od chwili kupna czyli od ponad 3 lat (a wcześniej to już w ogóle nie wiadomo). Nie wiem tego na 100% ale wygląda że auto nie ma kabli tylko fajki z cewkami (albo są kable tyle że przykryte obudową). Żadne check engine się nie zapala, silniczek jak zwykle cichutki z wysoką kulturą pracy tylko te przerywania.. Bez względu na temperaturę niestety.. Zaczęło się to dziać parę dni temu ale jak widać się nasila.. Przebieg (choć nie jestem przekonany co do jego wiarygodności) to chyba ok 95tyś km.. Mają koledzy/koleżanki jakąś sugestię?
×