Jump to content

Search the Community

Showing results for tags 'ślizga się'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Administracja
    • Pomoc dotycząca działania forum
  • Peugeot 206 - Mechanika
    • Tematy związane z techniczną stroną funkcjonowania pojazdu
  • Peugeot 206 - dyskusje ogólne
    • Popsuło się, ale nie wiem co...
    • Kupujemy 206!
    • Ogólnie
    • Elektryka i elektronika
    • Felgi i Opony
    • Modyfikujemy (tuning, styling)
    • Audio / Video / Navi
  • Świat Peugeot'a
    • Off-topic
    • Linki

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 1 result

  1. WHHY

    Peugeot 206 1.1 Sprzęgło

    Witajcie, jest to mój pierwszy post na forum ponieważ nie wiem juz co robić szczerze mówiąc. Jeździłem szczęśliwie Peugeotem 206 silnik 1.1, aż do lutego 2017, wtedy też postanowiłem wymienić sprzęgło u mechanika, gdyż stare było zmęczone życiem już. Generalnie od samego początku coś szło nie tak. Na samym poczatku ziomek mechanik zażyczył sobie kwoty większej niż tą na jaką się umówiliśmy, było to spowodowane wymianą kilku rzeczy, okej wiadomo zdarza się samochód ma już swoje lata.Gdy wyjechałem od mechanika od razu zauwazylem że sprzęgło się ślizga, dosłownie po 2km, dojechałem do domu dzwoniłem do gościa, przedstawiłem sytuację, podjechałem nastepnego dnia, ziomek linkę sprzęgła wyregulował. (wrzucił mi tą bez automatycznego regulatora bo podobno dużo taniej a nie ma różnicy w użytkowaniu) Przez dwa miesiące było wporzadku, później znowu zaczęło się ślizgać, podjechałem, mechanior coś tam marudził że nie widzi aby sprzęgło działało niepoprawnie (nawet się przejechać nie chciał), no ale zostawiłem mu PUGa na 1 dzień no i ziomek znowu coś tam zrobił, było dobrze przez miesiąc. Po jakimś czasie zaczęło się ślizgać znowu, podjeżdżam do gościa, a on mi mówi, że jeżeli się ślizga to prawdopodobnie już je zużyłem (niecałe 10 tysięcy kilometrów) i twierdzi, że gwarancja zużycia mechanicznego nie obejmuje. Jednym słowem kazał mi się pałować. Próbowałem na własną rękę później coś działać jednakże widzę że linka sprzęgła jest już praktycznie luźna, nie ma opcji żeby za mocno naciągała. Też za dobrze na mechanice się nie znam, nie chciałbym tego auta sprzedawać, bo mimo jego wieku bardzo je lubię i chciałbym się dowiedzieć co generalnie ten "fachowiec" mógł popsuć. Sprzęgło Valeo więc na pewno nie jest to wina chińskiego producenta. Jeżeli ktoś ma jakieś pomysły co w tym sprzęgle może być nie tak to proszę o rady, wiadomo jak podjechałem do innego mechanika to twierdzi, że całe sprzęgło do wymiany ponownie, a mam dość robienia ze mnie dojnej krowy przez mechaników. Gdyby ktoś mógł powiedzieć co może być nie tak i co najważniejsze jak to sprawdzić to byłbym wdzięczny. Jeśli mozna to oczywiście krok po kroczku, dziękuję bardzo z góry
×