Jump to content

Search the Community

Showing results for tags '1.1'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Administracja
    • Pomoc dotycząca działania forum
  • Peugeot 206 - Mechanika
    • Tematy związane z techniczną stroną funkcjonowania pojazdu
  • Peugeot 206 - dyskusje ogólne
    • Popsuło się, ale nie wiem co...
    • Kupujemy 206!
    • Ogólnie
    • Elektryka i elektronika
    • Felgi i Opony
    • Modyfikujemy (tuning, styling)
    • Audio / Video / Navi
  • Świat Peugeot'a
    • Off-topic
    • Linki

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 7 results

  1. kwsmart

    Problem z wtryskiwaczem

    Witam, mam problem z wtryskiem paliwa (benzyna 1.1). Po pracy (dłuższym postoju) odpaliłem samochód i zaświeciła mi się kontrolka silnika, a silnik walił tak jakby nie chodził mu jeden cylinder. Od razu pojechałem do mechanika (sprawdzony człowiek). Powiedział, że spaliła się cewka wtryskiwacza przy jednym z cylindrów, dlatego nie chodził (pokazał mi uszkodzony wtryskiwacz). Wymienił wtryskiwacz na używany, pojechałem do domu, wszystko pięknie chodziło. Jadę następnego dnia do pracy i tak po ok 15 km znowu zapaliła się kontrolka silnika, silnik znowu wali, jakby nie chodził mu cylinder. Po robocie jadę do mechanika, podpiął komputer i okazało się, że nie działa wtryskiwacz przy dokładnie tym samym cylindrze, co wtedy, czyli ten co został wymieniony. Mechanik powiedział, że wymieni na nowy. Nie wiem co spaliło się w tym wymienionym wtryskiwaczu, bo samochód został u mechanika, ale zakładam, że też cewka. Co może być tego przyczyną? Czy np. osad z paliwa może spalić cewkę wtryskiwacza? Czy może pojawiło się jakieś przepięcie? Czy może powodować to uszkodzona / niedopięta wiązka? Patrzyłem na schemat elektryczny (z książki Dietera Korpa), ale do cewki wtryskiwacza podłączony jest tylko sterownik (komputer) silnika, a cewki wtryskiwaczy połączone są parami 1 z 4 i 2 z 3. Czy np. cewka wtryskiwacza 2 może powodować przepięcie na 3, zakładając, że 2 działa w porządku? Czy sterownik silnika może wygenerować przepięcie, a jeśli tak to dlaczego spalił się tylko jeden i to przy tym samym cylindrze. Z góry dziękuję za odpowiedź.
  2. Cześć, na wstępie witam wszystkich jako nowy użytkownik na forum. Posiadam od roku Peugeot 206 1.1 z roku 99. Przebieg ok. 285 kkm. Od niedawna, tj. ok. 3-4 miesiące pojawiły się problemy związane zasadniczo z pracą na wolnych obrotach. Gdy jest całkowicie zimny, a więc zawsze rano, po odpaleniu dochodzi do ok 2 tys. obrotów i od razu schodzi do zera, nawet nie próbuje choć trochę podbić tych obrotów. Muszę przez chwilę trzymać gaz, żeby od razu nie gasł i wystarczy mu może pół minuty, nawet mniej żeby po puszczeniu gazu obroty nie spadły do zera, choć wcale nie jest to płynne: spadnie do ok. 300 i dopiero wróci do ok. 900. Jednak po południu, pomimo kilku godzin postoju już zapala normalnie, ewidentnie całonocny przestój mu przeszkadza. Druga rzecz to podskakujące, czy może falujące obroty, jednak wyraźnie widoczne szczególnie przy temperaturze, zgodnie ze wskazówką na zegarach, ok. 78-80 *C. Wtedy wygląda to tak, że po wciśnięciu sprzęgła wskazówka obrotów szybko skacze w zakresie 2000 - 2500 rpm i zrobi takich skoków ok. 5-6, dopiero się uspokaja i wraca na swoje 800-900. Trzeci problem, wyraźnie bardziej widoczny przy temperaturach jak ten drugi to opóźnione hamowanie silnikiem z jednoczesnym, wyraźnym szarpnięciem. Po puszczeniu gazu potrzeba w najgorszym przypadku ok. 1-2s żeby odpuścił gaz i tym samym dosyć mocno raz szarpnie. Tutaj z miejsca bym wykluczył linkę gazu, ponieważ przy pełnym rozgrzaniu nie ma takich problemów, to jest od razu hamuje silnikiem, bądź też z minimalnym, prawie niezauważalnym opóźnieniem. Z resztą zdejmowałem ją przy okazji czyszczenia przepustnicy i nie sprawiała wrażenia jakby się miała zacinać. Do tej pory, aby rozwiązać te problemy zrobiłem: j.w. wyczyściłem idealnie przepustnicę, tj. zdjąłem ją, ściągnąłem wszelkie czujniki, silniczek, itd. i wtedy najpierw benzyną później odpowiednim sprayem przeczyściłem wszystko do idealnego stanu, nie ma więc mowy, żeby któryś kanał nie przepuszczał powietrza. Budowa skomplikowana nie jest, z resztą sprawdzał ją później mechanik, więc wszystko jest złożone prawidłowo. Co do mechanika, podłączył komputer i jedyne co znalazł względem przepustnicy to wprowadzenie ustawień fabrycznych, co pomogło może na 1 dzień, a nawet krócej, błędów raczej żadnych nie było, pamiętałbym jakby powiedział, a sprawdzał na pewno. Wymieniłem również świece, co raczej nic nie zmieniło, ale dobrze zrobiłem, bo okazało się że jedna była inna od pozostałych trzech. Próbowałem również jakiś sposób z kalibracją silniczka krokowego, nawet nie wiem czy takie coś w ogóle istnieje w ten sposób ale chyba tak, bo jakieś efekty dawało. Czyli na włączonym zapłonie, ale zgaszonym silniku 3 razy wciskam gaz od zera do końca, przekręcam kluczyk i jeden do tyłu i znowu zapłon i odpalam. No więc efekt jest różny, gdy zrobię tak na całkiem zimnym, to odpala bez problemu, ale jak się rozgrzeje w pełni to wariuje tak jak problemy wyżej poza samym odpalaniem, choć na równe wolne obroty to nie bardzo chce wtedy schodzić, cały czas skacze. Zaś wykonana ta procedura na w pełni rozgrzanym daje efekty dokładnie takie jak opisane wyżej. Rozumiem, że podobny problem mógł już wystąpić, ale na prawdę szukałem na forum i nie mogę znaleźć wystarczająco podobnego, a wiele z nich nie ma ostatecznego rozwiązania, bądź nie pasuje do mojego silnika, np. czujnik klimy w wersji z HDi, gdzie ja nawet klimy nie mam. Ogólnie można wyliczać kilka kolejnych części do zbadania/kupienia nowych, a nóż trafię, jednakże mój egzemplarz nie jest aż na tyle wart, żeby próbować komplet części za 500zł, a na koniec żadna z nich nie pomoże. Dlatego chcę zapytać czy ktoś miał bardzo podobny/identyczny problem, najlepiej z tym samym silnikiem, który wie, że pomogła np. wymiana cewek zapłonowych. Swoją drogą problem zapalania rano, w moim mniemaniu, obstawiałbym na sondę lambda, która całkowicie zimna nie daje odpowiedniego sygnału, ale po 20-30s temperatura spalin wystarczająco ją rozgrzeje żeby zaczęła chociaż trochę pracować. Z drugiej strony skąd problemy skaczących obrotów przy ok. 80 *C, wtedy przecież sonda już na pewno jest dobrze rozgrzana. Może jednak silniczek krokowy, który pomimo czystej przepustnicy sprawia problemy. Wyczytałem również o czujniku temperatury, nie jestem tylko pewien, czy chodzi o ten od góry chłodnicy czy jakiś inny, taki czujnik akurat tani, to mogę próbować. Jeszcze inna kwestia, może problem leży w samym sterowniku ECU? Jeśli winny temu jest jeden z układów scalonych, a patrząc po zdjęciach tego komputerka znalezionych w internecie za dużo ich tam nie ma, to mogę kupić taki w Chinach, majątku nie kosztuje i przelutować, nie jest to dla mnie problem, bo zarówno mam sprzęt jak i umiem to zrobić. Pytanie tylko czy jest sens w ogóle próbować, bo być może te ECU są wystarczająco bezawaryjne żeby to wykluczyć. No cóż, wyszło dosyć długo ale mam nadzieję, że przy okazji wyczerpująco opisane, chyba że podać jeszcze jakieś dodatkowe info o aucie.
  3. Witam, jakiś czas temu w moim pugu 1.1 zmuszony byłem wymienić wtryskiwacz i świece i od tamtego momentu pojawiła się dziwna sprawa. Mianowicie: auto przyśpiesza normalnie (jak na 1.1), nie gaśnie, odpala cacy itd., ale dokładnie w momencie, w którym wskazówka obrotomierza przekracza 4000 obr/min samochód "zadławia się", jest to jednorazowe i tylko przy 4k obrotów. Objawia się to chwilowym (dosłownie sekunda) spadkiem mocy. Dzieje się to na każdym biegu. Macie jakieś pomysły co to może być? Z góry dziękuję za odpowiedzi.
  4. Witam serdecznie. W moim peugociku 206 1.1 2000, 115tys km przebiegu, coś niemiłosiernie terkocze, wtedy gdy jadę na niskim biegu na niskich obrotach. Przy większych prędkościach problem znika. Poczytałem na forum i dowiedziałem się, że to możę być problem z panewkami. Czy panewki to jedyna usterka, która wydaje tego typu dźwięki? Jaki jest koszt naprawy panewek? :niepewny Pozdrawiam
  5. Witam serdecznie, kilka dni temu mój Peugeot 206 1.1 2000 nagle przestał odpalać. Po przekręceniu kluczyków kręcił, było słychać pompę paliwa, ale nie odpalił. Zawiozłem do znajomego - pogrzebał przy przewodach, zamienił cewkę (w aucie non stop woziłem drugą, którą pozostawił poprzedni właściciel), popatrzył na świecie, itp., potwierdził, że pompa paliwa chodzi, ale samochodu nie naprawił. Jak się okazało, gdy poruszało się trochę przewodami elektrycznymi przy silniku, to potrafił odpalić, ale nie za każdym razem. Stwierdziłem, że zawiozę go do innego mechanika - po poruszaniu kablami udało się i auto prawie że dojechało do celu, dusząc się pod koniec i tak jakby "tracąc" iskrę. Od tamtej pory nie odpala w ogóle. Mechanik skrócił trochę przewody, przejrzał inne, posprawdzał bezpieczniki, itp. i rozłożył ręce. Prąd idzie wszędzie, ale nie dociera do cewki. Co może być przyczyną? Dodam, iż wcześniej samochód miał następujące objawy: - w okolicach trzeciego biegu, przy mocniejszym przygazowaniu potrafił włączyć się "check engine" (żółty symbol silnika) i samochód zaczynał się dusić. Po dwukrotnym odpaleniu, błąd resetował się i auto jeździło normalnie. Niestety to "duszenie się" zaczęło przytrafiać się częściej w trakcie tych zimnych dni. Na kompie wykazało stały błąd immobilisera i jakieś błędy wtrysków, ale auto przejeździło tak prawie rok bez problemów. - czasem gdy było bardzo mokro (duże kałuże), samochód potrafił się dusić i prychać białym dymem - mechanik stwierdził, że to wina zawilgocenia filtra powietrza. Czy ktoś ma może jakiś pomysł, co może być przyczyną problemów z odpaleniem? Mechanik sugeruje komputer (mam znajomego z kompem, który "ponoć przekładał do innego 206 i odpalał bez problemu" - to możliwe?). A może macie namiary na jakiegoś elektryka w Warszawie, który zna 206-tki, nie kasuje fortuny, ale wie, co robi?
  6. toudi

    Szyba tylna w klapie

    Mam problem z szybą tylną w klapie a mianowicie; rozsypała mi sie z bliżej nie określonych przyczyn i w związku z tym mam pytanie jak pozbyć sie resztek starej szyby i na czym ona jest osadzona? czy jest tam jakiś klej sylikon czy coś i czy jest tam uszczelka? proszę o szybką pomoc:)
  7. Witam. Studiowałem to forum parenaście godzin jednak nie znalazłem konkretnej odpowiedzi na mój problem. Wymieniłem silnik krokowy gdyż podczas gdy silnik odpaliłem po chwili obroty wchodziły na 2-3 tys obrotów czasem nawet 4 tys. Po wymianie silniczka krokowego obroty nadal podskakują ale teraz wachają sie w granicach 1-2 tys obrotów. , ale tylko do czasu rozgrzania się silnika później jak ręką odjął. Na starym silniczku wysokie obroty utrzymywały sie po kilkanascie ładnych sekund, po wymianie obroty podejdą pod 2 tys na 2-3 sekundy i opadną. Odpiąłem juz akumlator i na nowo podpiąłem ale brak rezultatów. Jakieś porady? Jest to Peugeot 206 1999r, poj. 1.1 60 KM. wer. 3-dzwiowa. Dziękuję za wszelaką pomoc.
×
×
  • Create New...