Jump to content

Search the Community

Showing results for tags '206sw'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Administracja
    • Pomoc dotycząca działania forum
  • Peugeot 206 - Mechanika
    • Tematy związane z techniczną stroną funkcjonowania pojazdu
  • Peugeot 206 - dyskusje ogólne
    • Popsuło się, ale nie wiem co...
    • Kupujemy 206!
    • Ogólnie
    • Elektryka i elektronika
    • Felgi i Opony
    • Modyfikujemy (tuning, styling)
    • Audio / Video / Navi
  • Świat Peugeot'a
    • Off-topic
    • Linki

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 3 results

  1. ensei_tankado

    Jakie filtry do 206 SW 1.4

    Cześć zakupiłem filtry do Peugeouta 206: oleju - | Filtron OE 667 | 22,99 zł powietrza - Filtron AP 080/2 | 21,99 zł - 1 szt. Oba nie pasują do mojego auta o czym poinformował mnie mechanik. Jakie w takim razie kupić? 206 SW 1.4 75KM
  2. Witam, jak w temacie. Sytuacja wyglądała następująco: Przegoniłem auto na autostradzie, nic się nie działo, temperatura wody i oleju nie przekracza 90°. Po zjechaniu z autostrady i zatrzymaniu się przed przejazdem kolejowym (na lekkim wzniesieniu) wskazówka temperatury oleju nagle skoczyła z 90° do 140°, zaświecił się STOP i kontrolka oleju, mocno zaśmierdziało olejem. Samochód zaparkowałem i zgasiłem. Po ostygnięciu sprawdziłem poziom oleju (w połowie miarki) i pojechałem dalej starając się jechać w miarę powoli. Na najbliższej stacji dolałem oleju do maxa i od tamtej pory po przekroczeniu 90° temperatury oleju miga kontrolka oleju i STOP tylko na niskich obrotach. Dziś po całonocnym studzeniu się silnika, podczas jazdy i zagrzaniu oleju do tych 90° miga mi kontrolka oleju (już bez stopu). Podpiąłem auto pod komputer, nie mam żadnego błędu, ani nic.
  3. Witam wszystkich - jest to mój pierwszy post na forum Mam pytanie odnośnie mojego auta - Peugeot 206SW z silnikiem benzynowym 1.6 16V (rocznik 2002).. Jakiś czas temu cewka zapłonowa dała o sobie znać i auto troszkę szarpało więc profilaktycznie podjechałem do mechanika żeby podpiąć je pod komputer. Okazało się, że był tylko błąd czujnika wciśnięcia pedału sprzęgła. Błąd został usunięty, cewkę wymieniłem sam + dodatkowo wyczyściłem przepustnicę. Wszelkie usterki ustały. Ostatnio jakoś wróciłem do tego czujnika i postanowiłem poczytać po co on jest. Zajrzałem pod kierownicę i jakie było moje zdziwienie gdy okazało się, że tego czujnika wcale nie ma - jest tylko otwór pusty (czujnik jest jedynie przy pedale hamulca). Rozglądałem się w poszukiwaniu wiązki, ale jakoś jej nie znalazłem. Czy ktoś orientuje się może czy mój peugeot powinien posiadać takowy czujnik (dodam, że nie posiada tempomatu)? Z tego co czytałem czujnik ten powinien także jakoś normować/wygładzać obroty przy zmianie biegów.. 206-ka sprowadzona była z Niemiec przez handlarza więc nie można mieć co do niej pewności. Wpisując VIN w servicebox peugeota przeglądałem numery części i tam było pokazane że taki czujnik jest. W tym momencie należy zadać sobie pytanie skąd zatem błąd w sterowniku? Czy był przekładany od innego egzemplarza (może jak licznik cofali ), czy ktoś usunął ten czujnik? Czujnik sobie nawet kupiłem z chęcią bym go zamontował bo to niewielkie pieniądze, ale jeśli brak wiązki to już gorzej.
×
×
  • Create New...