Jump to content

Search the Community

Showing results for tags '75km'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Administracja
    • Pomoc dotycząca działania forum
  • Peugeot 206 - Mechanika
    • Tematy związane z techniczną stroną funkcjonowania pojazdu
  • Peugeot 206 - dyskusje ogólne
    • Popsuło się, ale nie wiem co...
    • Kupujemy 206!
    • Ogólnie
    • Elektryka i elektronika
    • Felgi i Opony
    • Modyfikujemy (tuning, styling)
    • Audio / Video / Navi
  • Świat Peugeot'a
    • Off-topic
    • Linki

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 1 result

  1. Witam. Zakupiłem niedawno Peugeota 206 z silnikiem 1.4 75 km. Z 1999r. Pojawił się problem z masą tak mi się wydaje, że z masą a mianowicie. Po przekręceniu stacyjki powinna się świecić kontrolka ładowania lecz się nie świeci. Po odpaleniu samochodu alternator nie ładuje od razu, bo zwiększeniu obrotów zaczyna ładować i od razu na przykład zaczyna świecić zegarek ( od razu po odpaleniu nie świeci). Kontrolka ładowania i inne lekko się żarzą. Gdy na przykład ustawiam lusterka, kontrolki na liczniku przygasają. Tak samo jest ze światłem na podsyfitce w wewnątrz gdy przełącze na jedną z pozycji to kontrolka ładowania pali się maksymalnym światłem. Jeżeli chodzi o alternator to ładowanie ok, sprawdzony był na stanowisku, nowe szczotki łożyska ok. Pasek dobrze naciągnięty. Proszę o pomoc gdyż już nie mam pomysłu co może być. Pozdrawiam
×
×
  • Create New...