Jump to content

Search the Community

Showing results for tags '90km'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Administracja
    • Pomoc dotycząca działania forum
  • Peugeot 206 - Mechanika
    • Tematy związane z techniczną stroną funkcjonowania pojazdu
  • Peugeot 206 - dyskusje ogólne
    • Popsuło się, ale nie wiem co...
    • Kupujemy 206!
    • Ogólnie
    • Elektryka i elektronika
    • Felgi i Opony
    • Modyfikujemy (tuning, styling)
    • Audio / Video / Navi
  • Świat Peugeot'a
    • Off-topic
    • Linki

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 2 results

  1. Witam od jakiegoś czasu mam problem z odpalaniem peugeota 206 z 2001 roku wersja silnikowa to 2.0 Hdi 90km. Problem nastąpił z dnia na dzień a dokładnie wcześniej auto odpalało od razu lekko przekręciłem kluczyk i odpalał,teraz niestety troche mu to zajmuje muszę chwile przytrzymać kluczyk aby odpalił do tego lekko falujące obroty gdy auto stoi odpalone czuć lekkie wibracje co jakiś czas. Pierwsza myśl jako że zbliżała mi się wymiana oleju to wymieniłem wszystkie filtry i oczywiście olej ale niestety problem nie zniknoł,jeden dzień był taki że auto odpalało jak wcześniej bez problemu lecz następnego dnia problem wrócił. Auto użytkuję od 3 Lat i nigdy nie miałem takiego przypadku więc pytanie do was,miał ktoś z was taki problem albo ma jakieś pomysły jak to ugryźć?. Z góry dzięki za pomoc.
  2. Witam, mam pytanie odnośnie temperatury i układu chłodzenia w 206 2.0 hdi 90 KM 2001 rok. Nie działa mi w ogóle wentylator przez co podczas upałów i w korkach silnik się mocno nagrzewa i temperatura podchodzi pod czerwone pole. Podczas normalnej jazdy typu 70km/h temperatura jest w miarę w normie bo wiadomo że pęd powietrza trochę schładza. Wentylator był sprawdzany i jest sprawny. I teraz nwm czy czujnik który załącza go to jest taki niebieski 3 pinowy pod pokrywą silnika bardziej z prawej strony ? I jakie powinno być w tym czujnku natężenie prądu ? Ogólnie jak sprawdzić czy on jest sprawny i w jaki sposób go wyjąć ? Gdzie "idzie" ten czujnik, steruje nim dalej jakaś elektronika ? Jak jeszcze można sprawdzić dlaczego nie załącza się wentylator podczas wzrostu temperatury ? Jak ktoś sie orientuję to podpowiedzcie, dzięki.
×
×
  • Create New...