Jump to content

Search the Community

Showing results for tags 'akumulator'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Administracja
    • Pomoc dotycząca działania forum
  • Peugeot 206 - Mechanika
    • Tematy związane z techniczną stroną funkcjonowania pojazdu
  • Peugeot 206 - dyskusje ogólne
    • Popsuło się, ale nie wiem co...
    • Kupujemy 206!
    • Ogólnie
    • Elektryka i elektronika
    • Felgi i Opony
    • Modyfikujemy (tuning, styling)
    • Audio / Video / Navi
  • Świat Peugeot'a
    • Off-topic
    • Linki

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 18 results

  1. Proszę o pomoc z następującym problemem: autko zapalało bezproblemowo, nie było problemów z akumulatorem. Po przypadkowym odłączeniu klem i ponownym podłączeniu, musiało dojść do "resetu". Migały światła awaryjne, kręcenie kluczykiem nic nie dawało. Po wciśnięciu przycisku na pilocie od alarmu, samochód kręci, ale nie odpala. Brak jest też kierunkowskazów, nie działa centralny zamek z pilota. Światła postojowe, krótkie/działają. Czy kodowanie kluczyka jest jakąś opcją? Nie mogę tego obecnie sprawdzić, a przeczytałem na forach, że to dość powszechny problem. Będę wdzięczny za każdą pomoc/przepraszam jeśli wybrałem nieodpowiedni dział,
  2. Mam nie lada problem, z którym nie mogę sobie poradzić. Mianowicie w zeszłym roku jakoś na zimę wymieniałem alternator. Generalnie był uszkodzony, powodował "mruganie" wszystkich świateł zewnątrz i wewnątrz. Tak czy siak, został on wymieniony na nowy i tu się nagle okazało, że po około 2 dniach postoju akumulator padł. Naładowałem i za drugim razem to samo. Aku został wymieniony na nowy, bo już był zmęczony życiem, ale uwaga, problem nie zniknął. Nowy akumulator również zaczął się rozładowywać. Zauważyłem to po dłuższym czasie, bo był taki okres, że codziennie jeździłem i wszystko było spoko. No ale tak jak wspomniałem 2 dni postoi i aku kaput. Sprawdziłem wszystko miernikiem i niby się zgadzają wartości ładowania itp. W pewny momencie myślałem, że to może radio, więc zamontowałem oryginalne. Niestety to nie radio. Może być taka sytuacja, że to alternator jest uszkodzony i rozładowuje? Bo przed jego wymianą nie było takich ekscesów.
  3. Witajcie, Posiadam Peugeota 206, silnik: 1,4, 2007 rok od ok roku i mam problem. Tak naprawdę działo się to już rok temu ale tłumaczyłem sobie, że zima, że mróz i tak się dzieje. A mianowicie: Auto dojeżdżało do skrzyżowania i gasło. Nie mogłem go wtedy odpalić, ksztusił się i obroty do zera. Musiałem go utrzymać na poziomie ok 2,5tys obrotów aby nie zgasło. Dzisiaj to już wgl ześwirował. Wyjeżdżam sobie rano do pracy, zapalił ładnie. Wyjechałem z podwórka, zgasł. Z problemami ale odpalił. Później jadę dalej, zaczyna się ksztusić, to zrzucam na luz i mu gazuję. Doszedłem do ok 4tys obrotów i się zaczęło. Radio, światła, kontrolka od świateł zgasła i silnik zgasł. Wpadłem w panikę, ale po 5 sek zapalił sam. Jadę dalej i gaśnie znowu wszystko, dodałem gazu (na luzie) do ok 4tys obrotów i wtedy zgasł na amen. Stoczyłem się na pobocze i próbuję go odpalić. Kręci, kręci ale nie odpala. Radio się zresetowało, kilometry i godzina też. Co chwile tak jakby prąd się włączał i wyłączał. Zholowaliśmy ze znajomym go do mechanika. Mam nadzieje że jutro da znać. Podczas holowania prąd się załączał i wyłączał. Włączyły się też wycieraczki i nie mogłem ich wyłączyć. Dopiero jak było ponowne wyłączeniu prądu się wyłączyły. Jak dojechaliśmy do mechanika to zobaczyłem, że JEDNO światło działa chociaż światła są wyłączone. Może wiecie co się dzieje? Proszę o pomoc. Dzięki z góry.
  4. Witam, mam problem z Peugeotem 1.4 99r. a do rzeczy.. Jakoś 1.5 tygodnia temu podczas trasy 40 km w jedną stronę w którymś momencie zapaliła się lampka braku ładowania akumulatora. Dojechałem na miejsce, wróciłem kolejne 40 km do domu i po jakimś czasie podjechałem na zakupy. (olałem trochę lampke, ale dobra) Odpalam - padł akumulator, zadzwoniłem po kumpla, podładował u siebie w samochodzie - wróciłem do domu i teraz problem jest taki. Wziąłem od kolegi naładowany akumulator (na zgaszonym silniku ponad 12V mierzone dwa dni temu) by podjechać ze dwa kilometry do mechanika, zmierzyłem napięcie na zgaszonym (ponad 12V tak jak pisałem) i odpalonym silniku (ponad 11V - czyli coś z alternatorem) - robiłem to dwa dni temu. Zostawiłem już samochód, postał te dwa dni i sprawdziłem dziś (12,32V na zgaszonym) Chciałem teraz odpalić, by zostawić samochód u mechanika i nie odpala mimo dobrego napięcia akumulatora. Czy jest to spowodowane tym, że alternator jest walnięty i mimo ponad 12V na aku dlatego nie odpala? Tylko dlaczego od razu po podmiance dwa dni temu odpalił i mogłem zmierzyć V na odpalonym silniku? Czym jest to spowodowane? Uszkodzony alternator powoduje niemożność odpalenia mimo poprawnego V na akumulatorze? Rozrusznik jakieś 0,5 sekundy próbuje zakręcić i zgon, tak jakby nie miał siły.
  5. aupol

    Wybór akumulatora

    Mój akumulator ma już 6 lat i przed zimą chciałbym go wymienić bo już od czasu do czasu muszę go podładowywać. Przejrzałem wiele wcześniejszych tematów ale nie mam pewności co do wyboru. Obecny akumulator ma parametry 50AH i 480A czyli taki jak jak podaje service box (zrzut poniżej) - jest na nim oznaczenie 5600TN i logo peugeota oraz citroena. W aktualnej gazetce peugeota dla 50AH prąd rozruchowy jest jeszcze mniejszy W większości polecacie wybór akumulatora o 60AH i 540A a mój akumulator do tej pory dawał radę. Skąd bierze się taka różnica i co wybrać ?
  6. Witam. Mam problem z moim pugiem. Od paru dni nie moge wyłączyć silnika kluczykiem... Coś tyka w komputerze i wyładowuje mi aku, musze odpinać kleme... Miał ktoś podobny problem ?
  7. Semimetal

    Problem z oświetleniem

    Witam wszystkich, to mój pierwszy post tutaj, więc przepraszam jesli dubluje problem, ale szukałem podobnego i nie znalazłem. mam Peugeota 206, 1,1, 60km, z 2002 roku. Dziś gdy chciałem odpalić zauważyłem że akumulator rozładował się do zera. Po wstępnych oględzinach okazało się że świecą mi się BEZ PRZERWY - pomimo wyłączonej stacyjki i przekręconej na 0 dźwigni - prawe światła pozycyjne z przodu i tyłu oraz podświetlenie rejestracji. Zmierzyłem amperomierzem, że zgaszone auto pobiera prawie 2 ampery z akumulatora, i podejrzewam, że to własnie te żarówki tyle zasysają. Czy ktoś miał podobny problem? Jak temu zaradzić? Czy gdzieś jest jakieś zwarcie? Czy musze się przerzucić na sanki?:sanki Pozdrawiam i z góry dziękuje
  8. Witam, wyciągnąłem akumulator z auta (206, 2002 rok) i po włożeniu go z powrotem centralny zamek nie reaguje. Akumulator jest sprawny i w pełni naładowany, a bateria w pilocie zmieniona. Do środka nie mogę się dostać ponieważ zamek nie działa, a mam tylko jeden - w drzwiach kierowcy. Czy ktoś miał z czymś takim do czynienia? Czy ktoś wie jak sobie mam z tym poradzić?
  9. Lukkki89

    Radio/padajacy akumulator...

    Witam! Mam mianowicie taki problem, zreszta juz kiedys pisalem tutaj i go rozwiazalem, bo radio nie trzymalo pamieci, ale z tym sobie poradzilem. A wlasciwie kolega. Od tego czasu jednak auto parokrotnie, po 3dniach nie uzywania, a raczej akumulator, padal. Z poczatku myslalem ze moze swiatlo nie wylaczone, lampka, moze cos. Jednak kolejny raz i tym razem pewien jestem, ze to nic z tego. I podejrzewam, ze problemem tutaj jest radio... Odrazu uprzedzam pytania o akumulator, jest nowy, kupiony 5-6miesiecy temu, BOSCH. Dlatego wscieka mnie to, ze po 2-3dniach nie moge czasem dostac sie do pracy, bo auto nie chce mi palic. Wracajac do radia, jest ono teraz tak skonfigurowane, ze gra nawet bez przekrecania stacyjki. Pamiec rowniez trzyma caly czas. Przyznaje ze panel nie zdejmowalem przez te 3dni, ale nie wiem czy to wina samego panelu, w zwiazku tak duzym poborem energii? Czy to moze nie tkwi wina w zlym podlaczeniu/nie podlaczeniu ktoregos z kabli. Zalaczam zdjecia z aktualnego ustawienia, nie chce nic robic w ciemno, przepalac znow bezpiecznikow, rozladowac akumulatora. Jak na zdjeciu widac, fioletowy kabel jest podlaczony z czerwonym. Foty: http://www.fotosik.pl/pokaz_obrazek/379809ed5ffa18c0.html http://www.fotosik.pl/pokaz_obrazek/75676524a4c0170f.html http://www.fotosik.pl/pokaz_obrazek/5aae42919c0aff44.html http://www.fotosik.pl/pokaz_obrazek/1af589df7dacb1f2.html Pozdrawiam, i dziekuje za odpowiedzi!
  10. Witajcie TEJ, otóż co by nie pisać wszystko było ok, do momentu kiedy zauważyłem, że podczas jazdy "pulsują" wszystkie światła w aucie. Nie było to jakieś upierdliwe, ale pojechałem z tym do mechanika i stwierdził, że alternator uwalony i nie doładowywał aku. Wymienił go na nowy (350zł z robocizną to cena ok?) i gitara. Wróciłem do domu, pedzia odstawiłem na parking. Po dwóch dniach przyszedłem, odpaliłem, pojechałem i wróciłem. Dwa dni minęły, chciałem pojechać z dziewczyną na obiad a tu drzwi się z pilota nie otwierają. Otworzyłem kluczykiem, wsiadam no i dupa blada, akumulator rozładowany do zera. Zadzwoniłem po znajomego mechanika, odpaliliśmy z kabli, przejechałem się z 10km. Po 6h przychodzę próbuję odpalić i kicha. Podsumowując, nagle ni z gruchy, pietruchy rozładowuje się akumulator, mimo, że wcześniej było ok. Czy to świadczy o tym, że aku uwalony i do wymiany? Coraz więcej problemów mam z pedziem...........
  11. Dzień dobry, Samochód od kilku dni wolniej kręcił rozrusznikiem, ale odpalał bez przeszkód. Dziś po dwóch dniach postoju nie miał siły zakręcić rozrusznikiem (kontrolki, podświetlenie w kabinie działało prawidłowo). Akumulator Centra, około 4-letni. Samochód wymagał wspomagania kablami rozruchowymi i po około 5-ciu minutach ładowania odpalił. Wskoczył natomiast od razu na 4000 obrotów, po czym po kilku minutach obroty spadły, ale cały czas falują w równych odstępach, co sekundę obroty podnoszą się z 1000 do 2000, co na światłach wygląda jakbym chciał się ścigać z innymi kierowcami, a ja zanurzam się w fotelu i staram się być niewidzialny. Po zgaszeniu silnika i ponownym odpaleniu obroty znów wskakują nawet do 5000, po czym po kilkudziesięciu sekundach wracają do swojego falowania. Czytałem, że może to być spowodowane "uczeniem się" komputera "jak jeździć" i może to potrwać przez kilkadziesiąt kilometrów (na razie przejechałem na nim 15 km). Ile coś takiego może potrwać i jak przyspieszyć jego stabilizowanie się? Raczej nie podejrzewałbym się w ciągu dwóch dni bez żadnych objawów padła przepustnica, alternator czy jakiś inny element.
  12. adoziom3

    Akumulator

    Witam mam pytanie posiadam Peugeota 307 2.0 HDI Diesel. Gdy wymienie akumulator czy w komputerze nie przestawią się ustawienia.
  13. Witam. Sprawa dotyczy 206'stki z 2001 MUX 1.4. Podłączony do prostownika w odwrotny sposób, akumulator był podłączony do samochodu. Nie odpalany podczas "ładowania". Teraz samochód odpala ale gaśnie w momencie wciśnięcia pedału gazu. Światła, kierunkowskazy itp. działają. Co może być zepsute i jak to naprawić/ wymienić?
  14. Witam, Krótki opis problemu. Pojawia się on w momencie gdy pada deszcz, nie musi być duży. Wjadę w nawet małą kałużę i momentalnie zapala się kontrolka akumulatora. Wyłącza wspomaganie, przygaszają się światła i trzeba się modlić żeby nie stało się to w centrum miasta w godzinach szczytu. Jak zgaśnie to trzeba odczekać aż woda opadnie (prawdopodobnie) i dopiero można odpalić. Gdzieś przeczytałem jakiś podobny temat, że może to być woda w tłumiku. Ale czekam na potwierdzenie. Bzyk to rocznik 98', 1.4 benzynka. Pozdrawiam
  15. Witam! Przy okazji ostatnich deszczów spotkałem się kilkakrotnie z taką oto sytuacją: Przy wjechaniu w głebszą kałużę zaczyna migać kontrolka ładowania akumulatora, a do tego słychać pstrykanie z deski rozdzielczej po stronie pasażera. Przy tym servo zdaje się delikatnie zacinać. Spotkał się ktoś z czymś takim?
  16. sebomaster

    Ocieplacz na akumulator - Opinie

    Czy stosował ktoś w okresie zimowym ocieplacz na akumulator?? Czy efekty są warte inwestycji? Zastanawiam się nad owinięciem akumulatora taką izolacją.. http://www.allegro.pl/item776087497_izlacja_ocieplenie_otulina_zbiornik_akumulacyjny.html I tu pytanie czy to ma sens? Jakie temperatury pracy osiąga akumulator? Mam diesla 2.0 HDI ..
  17. cześć jestem posiadaczem 206 HDI, ostatnio zaczelo sie zimno robic i wiedzialem ze beda problemy ale nie takie jak sie dzisiaj zdarzyly przy odpalaniu rano nie chcial zapalic wszystko wygladalo jakby nie bylo paliwa ale bak pelny. pozniej przy kolejnym przekracaniu stacyjki kaszlal coraz wolniej i wolniej i szwankowaly mu zegary (w sensie wylaczaly sie mrugaly przy kaszlu). po robocie wrocilem do prob odpalenia i tak zegary sie wyzerowaly (1 stycznia g 00:00) z proby na probe odpalenia kaszel slabl i byl coraz zadszy ... akumulator ? hmm to dlaczego swiatla chodza i to bez zarzutu ... probowalem z kolega odpalic i naladowac aku z jego samochodu .. czekalismy 10 min i nie odpalil ale widac bylo roznice w kaszlu byl lepszy i czesciej kaszlal ... ale nie odpalil mam akumulator 400A wyglada jakby byl od nowosci nie wymieniany ... czy to swiece zarowe (gasna po 2-3 sek) czy tez akumulator czy moze cos innego prosze o porade co to moze byc ... z gory dzieki i pozdrawiam Kuba
  18. Witam! Nie mam oryginalnego mocowania akumulatora, prosze o podpowiedz czego mam dokladnie szukac - calej plastikowej "paczki" na akumulator czy "jakiegos" uchwytu? Teraz akumulator jest czesciowo zamocowany "lapka" (czarny element na trzeciej fotografii) z jednej strony i przykryty materialowym pokrowcem. Wymiary akumulatora to okolo 25x18x19cm. http://img253.imageshack.us/my.php?image=01082008005.jpg http://img253.imageshack.us/my.php?image=01082008.jpg http://img253.imageshack.us/my.php?image=01082008004.jpg
×
×
  • Create New...