Skocz do zawartości

Wyszukaj

Wyświetlanie wyników dla tagów 'audio' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj za pomocą nazwy autora

Typ zawartości


Forum

  • Administracja
    • Pomoc dotycząca działania forum
  • Peugeot 206 - Mechanika
    • Tematy związane z techniczną stroną funkcjonowania pojazdu
  • Peugeot 206 - dyskusje ogólne
    • Popsuło się, ale nie wiem co...
    • Kupujemy 206!
    • Ogólnie
    • Elektryka i elektronika
    • Felgi i Opony
    • Modyfikujemy (tuning, styling)
    • Audio / Video / Navi
  • Świat Peugeot'a
    • Off-topic
    • Linki

Znajdź wyniki...

Znajdź wyniki które...


Data utworzenia

  • Rozpoczęcie

    Zakończenie


Ostatnia aktualizacja

  • Rozpoczęcie

    Zakończenie


Filtruj po ilości...

Znaleziono 6 wyników

  1. Potrzebuję kilka zdjęć 206 SW fabrycznie wyposażonego w JBL. Chodzi o kształt i mocowanie subwoofera w bagażniku. Nie mam pewności czy nie kupiłem od HB... Zdjęcia suba zamocowanego z wszystkich możliwych stron (od strony kanapy po złożeniu także. Wymiar żebym wiedział w którym miejscu wyciąć wykładzinę itd.
  2. Witam wszystkich jako, że to mój pierwszy post na forum. Parę tygodni temu kupiłem 206tkę. Postanowiłem wymienić fabryczne radio na coś z Bluetooth. Wybór padł na Pioneer MVH-S300BT. Wszystko gładko i pięknie. Kostki z zestawu pod fabryczną instalację, przejściówka do anteny radia i wszystko śmiga. Dziwny problem jest jednak z wyłączeniem radia. Chciałem to ustawić tak, żeby radio gasło przy wyjęciu kluczyka że stacyjki, tak jak fabryczne. Jednak po wyjęciu kluczyka radio działa jeszcze przez około minutę, następnie coś klika w okolicy bezpieczników auta i wtedy ono gaśnie. Jakieś pomysły? Podłączenie na przewodach mam na krzyż, Czerwony-żółty. Przy podłączeniu czerwony-czerwony nie gaśnie wcale.
  3. cześć mam 206 z mux'em, radio sony, 16" + tweety z przodu o wszystko działało, ale chciałem poprawic. Wstawiłem wzmacniacz i tube, wszystko zgodnie ze sztuką. Ponieważ odpalałem wszystko późno w nocy to sprawdziłem podłączenie bez uruchamiania silnika. Tuba grała, radio tez. Migneło mi tylko "economy mode actve" na wyświetlaczu, ale olałem bo jeszcze nie wiedziałem co to. Wylączyłem radio sam. Rano odpalam auto i na dzień dobry dostaje zapalony check engine oraz radio, które się nie włącza. Trochę poczytałem o ecomode. Odłączyłem wzmacniacz by nie drażnić akumulatora. Radio nadal nie działa, tzn.wciąga i oddaje płyty, ale nie chce się uruchomić. Auto odpaliło. Pojechałem. Drugiego dnia chcek engine juz się nie świeci, ale radio nadal nie działa. Pytanie czy macie pomysł co się mogło stać i gdzie szukać rozwiązania? pozdrawiam Pali
  4. Przemooo93

    subwoofer i wzmacniacz

    Witam. Mam pytanie. Czy do oryginalnego radia CD w 206 można podłaczyc tube i wzmacniacz ? I czy takie radyjko je ogarnie ?
  5. Brechtak

    Pomoc w doborze głośników

    Witam wszystkich Przymierzam się do wymiany głośników seryjnych na coś troszkę lepszego, niestety mój budżet jest mocno ograniczony. Posiadam radio Pioneer DEH-1200MP. Przejrzałem oferty na alledrogo i wybrałem wstępnie parę sztuk. Proszę o pomoc i opinie. http://allegro.pl/clarion-sre-1722s-do-nissan-p11-peugeot-206-207-i4375829829.html http://allegro.pl/magnat-edition-162-do-nissan-p11-peugeot-206-207-i4359816148.html http://allegro.pl/jak-nowe-10-10-pioneer-ts-a1703i-240w-30hz-he-f-ra-i4416243956.html http://allegro.pl/krugermatz-zestaw-glosniki-16cm-zwrotnice-i4330457522.html PS. Na razie nie planuję montować wzmacniacza.
  6. ormen

    Pomoc w doborze sprzętu audio

    Witam wszystkich fanów ! Chciałbym prosić o pomoc w doborze głośników, jestem z tego zielony wiem tylko że z przodu w drzwiach mają 16,5 cm i z tyłu 13 cm chciałbym zamontować je właśnie w fabryczne miejsca. Radio nie jest fabryczne, wymienione na Sony. Kwota jaką chce na to przeznaczyć to ok. 300 zł (bez szaleństwa) Z góry dzięki 4all Pozdrawiam
×