Jump to content

Search the Community

Showing results for tags 'dławienie'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Administracja
    • Pomoc dotycząca działania forum
  • Świat Peugeot'a
    • Off-topic
    • Linki

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 2 results

  1. Witam Proszę o pomoc. Niedawno kupiłem 206sw 1,4 8v 75km B+G . Miała odpięty czujnik ciśnienia w kolektorze dolotowym, czego nie zauważyłem przy kupnie, bo wtyczka była włożona ale nie wpięta. Problem polega na tym ,że kiedy czujnik jest podpięty silnik strasznie kuleje na wolnych obrotach i po wciśnięciu gazu obroty spadają, jeśli wciska się bardzo powoli to nawet się tam wkręca na obroty, przy odpiętym czujniku chodzi dość ładnie na wolnych i da się jeździć chodź czasem też się przydławi. Na obu paliwach to samo zachowanie. Na komputerze były błędy: -p0105 -p01
  2. Witam, jakiś czas temu w moim pugu 1.1 zmuszony byłem wymienić wtryskiwacz i świece i od tamtego momentu pojawiła się dziwna sprawa. Mianowicie: auto przyśpiesza normalnie (jak na 1.1), nie gaśnie, odpala cacy itd., ale dokładnie w momencie, w którym wskazówka obrotomierza przekracza 4000 obr/min samochód "zadławia się", jest to jednorazowe i tylko przy 4k obrotów. Objawia się to chwilowym (dosłownie sekunda) spadkiem mocy. Dzieje się to na każdym biegu. Macie jakieś pomysły co to może być? Z góry dziękuję za odpowiedzi.
×
×
  • Create New...