Skocz do zawartości

Wyszukaj

Wyświetlanie wyników dla tagów 'gaśnięcie' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj za pomocą nazwy autora

Typ zawartości


Forum

  • Administracja
    • Pomoc dotycząca działania forum
  • Peugeot 206 - Mechanika
    • Tematy związane z techniczną stroną funkcjonowania pojazdu
  • Peugeot 206 - dyskusje ogólne
    • Popsuło się, ale nie wiem co...
    • Kupujemy 206!
    • Ogólnie
    • Elektryka i elektronika
    • Felgi i Opony
    • Modyfikujemy (tuning, styling)
    • Audio / Video / Navi
  • Świat Peugeot'a
    • Off-topic
    • Linki

Znajdź wyniki...

Znajdź wyniki które...


Data utworzenia

  • Rozpoczęcie

    Zakończenie


Ostatnia aktualizacja

  • Rozpoczęcie

    Zakończenie


Filtruj po ilości...

Znaleziono 5 wyników

  1. p3gi3

    Gaśnięcie silnika 1.4 2008

    Witam, jestem nowym użytkownikiem na forum. Chciałbym prosić o pomoc i ewentualne podpowiedzi jak postępować z moim problemem. Być może temat odgrzewany, za co z góry przepraszam. Otóż od jakiegoś czasu mam problem z moją 206 (1.4 benzyna 75 km, 2008 rok), silnik czasami faluje i wyłącza się nawet podczas jazdy. Ostatnio (jesień 2018) co było przy nim robione to: *nowe świece *nowa cewka *uszczelka pod głowicą (planowanie itp) *rozrząd *sprzęgło *olej+filtry Czytałem, że może być to silnik krokowy, niestety nie mogę się go doszukać pod maską. Oglądałem filmiki z innych 206 gdzie jest ten silnik lecz u mnie tego nie widać (patrz zdjęcia). Bardzo proszę o jakąkolwiek pomoc gdzie znajduje się silniczek. Być może ktoś miał podobny problem. Być może nie jest to wina tego silnika. Pozdrawiam i życzę miłego dnia.
  2. Witam, Bardzo proszę o pomoc, Peugeot 206, silnik 1.4, 8V, 75 km, 2003r. Benzyna/Instalacja gazowa Landi Renzo. Rzecz dzieje się wyłącznie podczas jazdy na LPG. Podczas wduszenia sprzęgła na dłużej tj. przy hamowaniu przed światłami, skrzyżowaniem, w korku silnik gaśnie. Objawy przed zgaśnięciem to wychylanie się wskazówki od obrotomierza trochę w dół i trochę w górę względem poprawnych obrotów na biegu jałowym. (czyli tylko w okolicach poniżej 1 tys obrotów) Wcześniej miałem problemy z chłodnicą i silnik się przegrzał. Zostały wymienione wszystkie świece, cewka zapłonowa oraz uszczelka pod głowicą (osobno). Prawdopodobnie zaczęło się to dziać dopiero po wymianie uszczelki. Dziwne jest to, że czasem na jednej trasie (16 km) po którymś ze zgaśnięć objawy znikają i przestaje gasnąć. Z początku myślałem, że jest to zależne od temperatury na zewnątrz ale to jednak nie to. Podkreślam, że dzieje się to tylko na gazie; tankuję na Orlenie w mieście. Została przeczyszczona przepustnica i silniczek krokowy. 3 razy jeździłem do mechanika, który mi ten gaz zakładał (założony prawie rok temu i na końcówce gwarancji), za każdym razem zmieniał ustawienia programu, jednak problem w dalszym ciągu się pojawia. Nie wiem co może być przyczyną. Proszę o pomoc i używanie prostego języka bo specjalistą od mechaniki nie jestem. Z góry dziękuję, każdemu, kto zainteresował się tematem. Rafał
  3. Witam, Od kilku dni jestem posiadaczką Peugeota 206 1.4 benzyna 2001 r. Po przejechaniu ok 40 km , samochód zaczął gasnąć podczas jazdy oraz strasznie "rwać" , podłączany był już 2 razy do komputera ,ale nie wykazał on żadnych błędów. Poprzedni właściciel podobno wymieniał cewkę na nową. Od soboty zastanawiamy się co może być przyczyna takiego jego "zachowania". Czy ktoś miał może podobny problem?
  4. Cześć i czołem! Od niedawna borykam się z takim oto problemem, że podczas jazdy nagle jakby to ująć restartuje mi się silnik. Wygląda to tak, że jadąc z nogą na gazie nagle samochód się wyłącza czuć utratę mocy i po nawet czasem niecałej sekundzie sam się włącza i jedzie dalej. Nie dzieje się to jakoś regularnie, czasami wyjeżdżę miesiąc i nic a czasem w ciagu tygodnia po pare razy dziennie. Głównie dzieje się tak na prędkościach 70km/h+, ale zdarzy się czasem i w mieście, ale już rzadziej. Może miał ktoś podobny problem i wie czym to może być spowodowane. Świece, akumulator, może coś z układem paliwowym?
  5. Witam. Powoli opiszę mój wielowątkowy problem. Zaczęła się zima - więc pojawił się problem z odpaleniem Pyzia (temp. -17) to całkiem normalne. Po tym jak już odpalił to gasł. Spadały obroty, pomagało trzymanie nogi na gazie przez około 30-60 sek. Kiedy temperatura się podwyższyła problem znikł. Ale za to pojawił się inny. W czasie dojeżdżania do skrzyżowania (redukcja i wrzucenie na luz) autko samo gasło. Powiem, że bezobjawowo. Bo nawet nie było żadnego szarpnięcia, tylko wspomaganie kierownicy przestawało działać. Od razu można go było odpalić i jechał dalej do następnego skrzyżowania. Za każdym razem gdy wrzucałem na luz np. z 2-ki to gasł. Kolejnego dnia (po przeszukaniu forum) wybrałem się na przejażdżkę. Zauważyłem, że nie działa też licznik (prędkościomierz). W trakcie jazdy jednak ożył i zaczął normalnie wskazywać. Potem znów licznik nie działał i tak na zmianę. Nie pomagało odpalenie ponowne - licznik załącza się kiedy chce. Co ciekawe Pyzio gaśnie tylko wtedy gdy licznik nie działa (dojeżdżam do skrzyżowania przy prędkości ok. 20-30 km/h wrzucam na luz z 2-ki i gaśnie; obroty w okolicach 1700-2000). Kiedy zaś licznik jest sprawny to przy wrzucaniu na luz autko nie gaśnie. Co może być przyczyną? Dodam, że gdy licznik nie działa obroty po wrzuceniu na luz (gdy mam obroty około 1500 lub więcej) bardzo szybko spadają (i wtedy autko gaśnie). Gdy natomiast licznik działa obroty po wrzuceniu na luz spadają w normalnym tempie (i zatrzymują się na poziomie 800-900, auto nie gaśnie). Zastanawiam się czy to nie czujnik prędkości? A może coś jeszcze innego? Jeżeli to czujnik prędkości to gdzie go szukać?
×