Jump to content

Search the Community

Showing results for tags 'gaśnie'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Administracja
    • Pomoc dotycząca działania forum
  • Peugeot 206 - Mechanika
    • Tematy związane z techniczną stroną funkcjonowania pojazdu
  • Peugeot 206 - dyskusje ogólne
    • Popsuło się, ale nie wiem co...
    • Kupujemy 206!
    • Ogólnie
    • Elektryka i elektronika
    • Felgi i Opony
    • Modyfikujemy (tuning, styling)
    • Audio / Video / Navi
  • Świat Peugeot'a
    • Off-topic
    • Linki

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 18 results

  1. Szukałem i nie znalazłem takiego problemu na forum więc otworze nowy temat Pacjent 206cc 2002r 1.6 16v Falujące obroty na biegu jałowym, gdy dodam więcej gazu auto gaśnie Jakieś sugestie co mogło sie zepsuć?
  2. Mam problem od miesiąca z samochodem, chciałem sam go zrobić, jednak jak na razie bez skutecznie. Co i jak? Mianowicie, samochód wygląda jakby nie miał podawanego paliwa, gaśnie chwile po uruchomieniu (o ile podciągnę gruszą paliwo, tak to nie odpala). Sprawdziłem wężyki, wszystkie całe, paliwo po odpaleniu leci bardzo wolno praktycznie nic, porównując jak robię gruszką. Pojawia się kontrolka auto-diagnostyki silnika, paliwo jest, kręci normalnie. Nie wiem czy jest pompka w peugeot 206 ponieważ koło baku jej nie ma. Sam nie wiem co już mam robić, pomocy
  3. Dawid 533

    2.0 s16 136 kM

    Witam. Zrobiło się ciepło i pojawił się problem, a mianowicie mój Pug wariuje, przy dojeżdżaniu do krzyżówki gaśnie (nie zawsze) obroty spadną i nie potrafi wrócić do 800/900 obr. Jest też problem przy ruszaniu z krzyżówki, jak dodaje gazu by ruszyć mocno szarpnie auto się zdławi nieraz zgaśnie (też nie dzieje się tak za każdym razem). Jak było chłodniej było wszystko ok rowniutkie obroty żadnego szrpania itd. Problem się pojawił gdy temperatury wzrosły do 20 paru stopni. Silnik 2.0 s16 136 kM
  4. Witam! Posiadam Peugeota 206 1.4 kat. 1997r. Silnik odpala bez problemu na biegu jałowym nierówno pracuje (trzęsie, telepie), czasami gaśnie, albo łapie dziwnie wysokie obroty na chwilę i wtedy ma doła po czym gaśnie, lub dziwnym cudem się wyratuje i znów chodzi na wolnych. Przy wyższych obrotach nierówna praca jest też odczuwalna. Samochód jest zamulony prędkość max 130km/h - potem już nic, zero reakcji na pedał gazu! Takie same objawy na Benzynie i na Gazie! Może ktoś miał podobny problem lub wie o co w tym wszystkim chodzi. POMOCY! ;( PS> -świece i kable zmieniane były już kilka razy -bez poprawy, komputer nic nie wykazuje! ;(
  5. W skrócie bo nie chce mi się rozczulać. 1. jakiś miesiąc temu auto zaczęło wyraźnie szybciej jeździć... (byłem przekonany że odmuliło się po poprzednich właścicielach (kupiony 3 miechy temu) 2. Wszystko było dobrze ale od jakiś 2 tyg w zależności od tego na jakiej stacji zaleje (tankuje tylko SHELL i tylko VPower-a) auto gaśnie w najgorszej opcji juz przy 2500 o/m.. Ale jak zaleje na SHELLu koło domu to mogę lecieć ogniem do końca obrotów i bardzo rzadko odcina. Wczoraj zalałem własnie na tej stacji i cała drogę z wawy do lublina leciałem ogniem i tylko raz mi odcięło, dzisiaj zatankowałem na SHELLu w lublinie i nie da sie jeździć.... Jakie macie pomysły??
  6. Witam! Wiem, że jest kilka podobnych tematów, ale przyczyn podajecie dużo i w żadnym nie ma dokładnie opisanego tego, co dzieje się w moim pugu, dlatego żeby uniknąć metody "prób i błędów", chciałbym bardzo dokładnie opisać mój problem, bo i tak już sporo zainwestowałem w ten samochód. A więc chodzi o to, że jeżdżąc po mieście bardzo krótkie dystanse raczej nic się nie dzieje. Problem zaczyna się, gdy np wyjade gdzieś w trasę, po około 15-20km, więc zakładam, że gdy silnik się rozgrzeje?(nie znam się na samochodach). Najpierw kilka razy szarpnie i mrugnie kontrolka Check engine. Szarpnięcie miałem odkąd kupiłem samochód ale sporadycznie, jedno na 2-3 mięsiące ogólnie po dłuższej jeździe. Teraz nigdzie nie dojade, bo tak jak mówie szarpie po jakiś 15km za chwilę w pewnym momencie przestaje reagować na pedał gazu. Ja trzymam wcisnięty a prędkość powolutku spada i samochód zwalnia. Gdy chyba puszczę gaz chociaż już nie zwracam na to uwagi bo od razu odruchowo odpalam samochód od nowa, ale wtedy też wszystkie liczniki spadają do zera mimo że samochód się toczy, świecą się wszystkie kontrolki i STOP. Temp silnika bliżej minimum niż max (przepraszam, nie wiem ile to stopni ale w normie i nie wysoka). Muszę kręcić ze 2-3 razy, żeby odpalił, czasami słychać wystrzał lub takie chrobotanie przy odpaleniu. Następnie zależy od szczęścia, sytuacja powtarza się za powiedzmy 3km lub po 100metrów (kiedyś wracałem do domu 40km ponad 1,5h bo ciągle gasł). Postoi przez noc i np po mieście kawałek jest ok, troszkę dłużej pojadę i znowu to samo. Wcześniej jak jeszcze nie było problemu z tym gaśnięciem w zimie też czasami jak kręciłem kilka razy potrafi strzelić albo zachrobotać (zakładam, że to jakis kolejny, narazie mało ważny problem ). Wymieniłem już świece zapłonowe i silniczek krokowy, dodam że mam LPG i zarówno na gazie jak i benzynie jest to samo. Paliwo tankuje takie jak zawsze, nigdy nie było z nim problemu. Z góry dzięki za pomoc!
  7. Witam, problem pojawił się dosyć nie dawno, samochód odpala od pierwszego strzała, lecz gaśnie po dodaniu gazu, po odpaleniu za drugim razem wszystko jest ok, podczas skręcania kierownicą jest podobny problem max w lewo czy prawo i gaśnie. Ten sam problem występuje gdy włączę klime lub nawiew, dodam iż problem ustępuje gdy już trochę pojeżdże. Może ktoś spotkał się z podobnym problemem i mogłby pomóc. 206cc 2.0 137km rocznik 2000
  8. Narzeczona jeździ Peugeotem 206 z 2002 roku. Silnik 1.6 16V 110km. Ostatnio zaczął dziwnie przerywać (jadąc czuć na chwilę przerwy, jakby wypadały zapłony). Potrafi zgasnąć przy wysprzęglaniu, czasem jakby obroty miały tendencję do falowania ale to bardziej wygląda po prostu na próbę stabilizacji tych wypadających zapłonów. To nie jest zwykłe falowanie obrotów i nie dzieje się to tylko na biegu jałowym. Wczoraj kupiłem do auta nowe świece i miałem plan montować je w niedziele razem z olejem i filtrami jednak sytuacja zmusza do szybszego działania Objawy nasiliły się dziś tak mocno, że dziewczyna zdecydowała się zawrócić jadąc do pracy. Wiem, że nie wiele zdadzą się same porady bez rozeznania tematu, ale może ktoś podsunie jakiś pomysł sensowny gdzie w ogóle szukać.. Aż takie objawy mogłyby być przy uszkodzonych świecach? Mi się trochę nie wydaje, choć przyznaję że najprawdopodobniej (długa historia) nie były wymieniane od chwili kupna czyli od ponad 3 lat (a wcześniej to już w ogóle nie wiadomo). Nie wiem tego na 100% ale wygląda że auto nie ma kabli tylko fajki z cewkami (albo są kable tyle że przykryte obudową). Żadne check engine się nie zapala, silniczek jak zwykle cichutki z wysoką kulturą pracy tylko te przerywania.. Bez względu na temperaturę niestety.. Zaczęło się to dziać parę dni temu ale jak widać się nasila.. Przebieg (choć nie jestem przekonany co do jego wiarygodności) to chyba ok 95tyś km.. Mają koledzy/koleżanki jakąś sugestię?
  9. kozi2308

    Antipollution fault - 2.0 HDi 90KM

    Dzisiaj auto pomimo mrozu ładnie odpaliło, po przejechaniu 2km pojawił sie błąd Antipollution fault, zaświeciła się kontrolka silnika i zgasł. Odpalił za 4 razem przejechał 500m i znów to samo. Kontrolka raz świeci raz nie, czasem auto jedzie normalnie, a po kilku kilometrach gaśnie i nie chce wchodzic na obroty. Myślałem ze to wina zamarzniętego paliwa, ale został wymieniony filtr i całe paliwo, oraz wlane świeże + dodatek przeciw zamarzaniu. Jednak to nie pomogło. Zaobserwowałem ponadto, że auto gaśnie chwilę później po zgaszeniu zapłonu. Auto jest z 2002 rp. Ktoś wie co może być przyczyną awarii?
  10. piotrek_90

    s16 gaśnie przy wyłączeniu ssania

    Witam. Mam taki mały problem który bardzo nie przeszkadza w użytkowaniu jak narazie ale idzie zima i może być gorzej, otóż: Po porannym rozruchu silnik normalnie wchodzi na wyższe obroty (ssanie itp) z wydechu ładnie i równo "furczy", po około 1 min gdy ssanie się wyłącza obroty łagodnie spadają i nagle silnik dławi się i gaśnie. Odpalam normalnie ale wtedy silnik (słychać po odgłosie z wydechu) mimo że obroty są równe to "prycha" z wydechu i pracuje jakby na 3,5gara, pochodzi jeszcze z minute i chodzi normalnie tak jak książka pisze. Dodam, że mam nową instalacje LPG BRC, póki co 13tys przebiegu w 3mies;)
  11. kupilek corce niedawno 206 cc 2,0 benzynka. auto jest z gazem. wszystko dziala ok tylko po rozgrzaniu gdy ma juz wolne obroty okolo 800 jest maly problem. chodzi rowniutko, niestty przy lekkim dodaniu gazu gasnie. trzeba przed ruszeniem minac 1000 obrotow. jest to uciazliwe. ma taka dziure w zaplonie. trzeba tak puknac wczesniej w pedal gazu zeby przeszlo te magiczne 1000 obrotow. prosze o jakies wskazowki ludzi z podobnymi klopotami. moze to wina gazu. dodam ze jest tak samo na benzynie jak i na gazie
  12. Cześć. Mój problem polega na tym, że przy redukcji (podczas jazdy), po wciśnięciu sprzęgła i natychmiastowym dodaniu gazu w celu wyrównania obrotów po redukcji - silnik gaśnie. Odpuszczam wtedy sprzęgło i zapala (na "pych", przy tym jest szarpnięcie, wiadomo). Jeżeli sprzęgło trochę potrzymam (na 2-3 sekundy) i wtedy dopiero przygazuję, to silnik nie gaśnie. Zaznaczam, że nie dzieje się to za każdym razem, tylko kilkanaście razy w miesiącu, czyli rzadko. Dodam też, że przy wkręcaniu silnika krokowego urwałem jedną śrubę (siła, nie ma lipy ), więc teraz silnik krokowy trzyma się tylko na jednej (nie mogę wyjąć starej śruby z przepustnicy). Obroty są stabilne na jałowym, gdy stoję w miejscu. Oprócz tego na zimnym muszę dość dużo gazu dać, żeby ruszyć z miejsca i silnik nie zgasł. Na ciepłym silniku normalnie. Silnik to benzyna 1.4 8V - TU3JP. Świece nowe, cewka ma rok, akumulator nowy, olej świeży syntetyk, filtr paliwa ma rok, filtr powietrza nówka, pompa paliwa nie jest głośna (nie słychać podczas jazdy) i przy obrotach rzędu 5000 nic nie muli i nie przerywa. Strzelam, że to wszystko przez nieszczelność na silniku krokowym, spowodowana przez montaż tylko na jednej śrubie. Pozdrawiam
  13. Witam. Sprawa dotyczy 206'stki z 2001 MUX 1.4. Podłączony do prostownika w odwrotny sposób, akumulator był podłączony do samochodu. Nie odpalany podczas "ładowania". Teraz samochód odpala ale gaśnie w momencie wciśnięcia pedału gazu. Światła, kierunkowskazy itp. działają. Co może być zepsute i jak to naprawić/ wymienić?
  14. laki9116

    szarpie, gaśnie, falują obroty

    Witam od jakiegoś czasu coś złego dzieje się w moim PUGu. Silnik 1.1 i 60KM. Mianowicie: I. zdarza się że na jałowym biegu bez dodawania gazu obroty falują (spadają poniżej normy, na skrzyżowaniu gaśnie). Nie zawsze się to zdarza. II. przy zmianie biegów (po wciśnięciu sprzęgła) obroty tak spadają że silnik gaśnie. (też nie za każdym razem) III. Przy jeździe ze stałymi obrotami (2000 obr/min) jakby szarpie delikatnie. Objawy te nie zdarzają się przy każdym podejściu ale bardzo często. Proszę o pomoc gdyż nie chcę zostać naciągnięty przez jakiegoś mechanika.
  15. Koledzy mam problem od jakiegos czasu mianowicie autko odpala zaraz gasnie dzieje sie to w roznych momentach obojetne czy zimny czy ciepły Co to moze byc ? A drugi problem to poduszki tzn często swieca mi airbagi ale tez nie zawsze jak im sie zachce na kompie nie było błedów . Jak to naprawic ? Zamieszczam filmik :
  16. Witam tak jak w temacie, gdy silnik jest zimny czasem auto gaśnie. Dzieje sie tak gdy po około 1 km mam ostry skręt i robię redukcje do 2 wciskam sprzęgło i w chwili dociśnięcia pedału silnik poprostu gaśnie. Później jak silnik jest ciepły efekt ten już nie występuje. Dodam że niedawno(początek roku) wymieniałem linkę sprzęgła i zaczęło się tak dziać.
  17. Witam. Mam taki problem z pugiem. Od jakiegos czasu samochod szarpie i muli w okolicach 2krpm do 3rpm przy lekko wcisnietym gazie. Jak mu sie depnie to powyzej 3krpm ciagnie jak dawniej, czyli jest ok. Rowniez przy zmianie biegow potrafi zgasnac. Np jade sobie 50kmh na III biegu (jakies 3krpm) i powoli redukuje na nizszy to potrafia obroty spasc do zera i zgasnie. Ostatnio jest coraz gorzej i juz podczas postoju obroty skacza od 500rppm do 1200rpm. Na postoju slychac ewidentnie ze samochod gasnie (obroty spadaja do 500rpm) a komputer go podratowuje i dorzuca mocniejszej mieszanki i obroty wzrastaja do 1200rpm i tak w kolko, tak jakby ktos pulsacyjnie cisnal gaz. Bylem z tym u mechanika i podlaczylem do kompa i wyskoczyl blad: P0107 - Czujnik cisnienia doladowania (czy cos podobnego). Bledu nie mozna bylo skasowac. Zostaly sprawdzone(wykluczone) nastepujace rzeczy: przepustnica, raczej swiece i silnik krokowy. Natomiast niby znalazl sie winny, czyli ZAWOR ODPOWIETRZANIA ZBIORNIKA PALIWA (0280142317). Po odlaczeniu tego ustrojstwa samochod zaczal dobrze chodzic. Pytanie jest takie czy to na pewno to jest przyczyna takiego stanu rzeczy? Nigdzie na forum nie spotkalem sie z problemam z ta czescia, co dalo mi do myslenia. Moze diagnoza jest bledna, i odlaczenie tego zaworu powoduje tylko dostarczenie wiekszej ilosci powietrzea do kolektora co chwilowo maskuje problem, ale nie rozwiazuje go? Proszę o pomoc i rade co tym fantem zrobic (ta czesc kosztuje 350zl i nie chcialbym zrobic wtopy)?
  18. Witam. Mam taki problem z pugiem. Wystepuja takie objawy: 1) Falowanie obrotu wystepuje teraz czesciej na zimnym silniku (falowanie od 500rpm do 1500rpm srednio co sekunde), potrafi zgasnac podczas tego falowania 2) Na zimnym silniku po odpaleniu jak sie przygazuje do 2500rpm to silnik strasznie drga i kopci przez kilka sekund potem(kilka do kilkunastu sekund) sie stabilizuje. 3) Nadal potrafi stracic moc (szarpac) w zakresie obrotow 2-3 tys przy lekko wcisnietym gazie. Jak mu sie depnie do podlogi to jedzie dobrze, bez zadyszek. 4) Gasnie po wcisnieciu sprzegla przy obrotach 2tys rpm i wiecej. Po podlaczeniu do kompa wyskakuje taki blad: P0107 - Blad czujnika cisnienia w przewodzie dolotowym(niska wartosc). Bledu nie mozna bylo skasowac. Pytanie co dalej z tym fantem zrobic. Moze juz ktos mial podobny problem i zna rozwiazanie? Pozdrawiam
×