Jump to content

Search the Community

Showing results for tags 'kontrolka stop'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Administracja
    • Pomoc dotycząca działania forum
  • Świat Peugeot'a
    • Off-topic
    • Linki

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 2 results

  1. Witam! Znalazłem wiele podobnych tematów, ale nie znalazłem niestety odpowiedzi na moje pytania.. Mianowicie dzisiaj po jakiś 15 minutach od ruszenia kontrolka temperatury w bardzo krótkim czasie (może 5 minut - nie zauważyłem nawet zmiany) podskoczyła na czerwone pole i zaczęła migać kontrolka STOPu. No to ja szybko zjechałem na najbliższe wolne miejsce i zgasiłem silnik. Temperatura po około godzinie spadła do 70 st. Postanowiłem więc włączyć silnik jeszcze raz i "zobaczyć co się stanie". Na biegu jałowym po około 10 minutach temperatura podskoczyła do 100st. wentylator się nie włączył, nie wiem czy w ogóle był przepływ płynu chłodzącego (nie chciałem otwierać zbiorniczka). Zostawiłem auto, wróciłem do domu, poszperałem trochę w internecie i.. zgłupiałem. Wróciłem po paru godzinach i spróbowałem dojechać pod dom (jakieś 6km). Udało się. Temperatura skoczyła 'tylko' do 70st. Co może być przyczyną usterki? Od ilu stopni powinien załączyć się wentylator a od ilu przepływ płynu chłodzącego? Na jakim poziomie utrzymuje się temperatura przy 'zwykłym' użytkowaniu? Silnik 1,4 8V 75KM, rok 2001, klimatyzacja, bez muxa (tak przynajmniej mi się wydaje)
  2. Witam wszystkich, wiem że temat kontrolki STOP był już omawiany XXX razy ale nie znalazłem odpowiedzi na mój problem albo po prostu jestem mało spostrzegawczy. A więc: Dzisiaj auto stało prawie cały dzień pod blokiem no i pojechałem na zakupy (dodam że przegoniłem trochę Puga) no i wszystko pięknie. Wróciłem wszystko było ok dopóki drugi raz nie zapaliłem autka. Zaczęła 'mrygać' lampka STOP.Temperatura oleju była w normie. Zostawiłem Pyzia na pół godzinki i sprawdziłem później stan borygo, stan oleju i wszystko ok. Co to może być ? Spotkał się ktoś z tym kiedyś ?
×
×
  • Create New...