Jump to content

Search the Community

Showing results for tags 'kontrolki'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Administracja
    • Pomoc dotycząca działania forum
  • Peugeot 206 - Mechanika
    • Tematy związane z techniczną stroną funkcjonowania pojazdu
  • Peugeot 206 - dyskusje ogólne
    • Popsuło się, ale nie wiem co...
    • Kupujemy 206!
    • Ogólnie
    • Elektryka i elektronika
    • Felgi i Opony
    • Modyfikujemy (tuning, styling)
    • Audio / Video / Navi
  • Świat Peugeot'a
    • Off-topic
    • Linki

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 6 results

  1. Mam pytanie , czy to normalne że po zapaleniu świateł mijania zapalają mi się od razu kontrolka akumulatora i check engine? Nie świecą swoim jasnym światłem tylko tak jakby dostawały światło właśnie od kontrolki świateł. Jak przełączę na pozycyjne to kontrolki automatycznie też gasną. Z góry dziękuje za pomoc.
  2. Witam. Zakupiłem niedawno Peugeota 206 z silnikiem 1.4 75 km. Z 1999r. Pojawił się problem z masą tak mi się wydaje, że z masą a mianowicie. Po przekręceniu stacyjki powinna się świecić kontrolka ładowania lecz się nie świeci. Po odpaleniu samochodu alternator nie ładuje od razu, bo zwiększeniu obrotów zaczyna ładować i od razu na przykład zaczyna świecić zegarek ( od razu po odpaleniu nie świeci). Kontrolka ładowania i inne lekko się żarzą. Gdy na przykład ustawiam lusterka, kontrolki na liczniku przygasają. Tak samo jest ze światłem na podsyfitce w wewnątrz gdy przełącze na jedną z pozycji to kontrolka ładowania pali się maksymalnym światłem. Jeżeli chodzi o alternator to ładowanie ok, sprawdzony był na stanowisku, nowe szczotki łożyska ok. Pasek dobrze naciągnięty. Proszę o pomoc gdyż już nie mam pomysłu co może być. Pozdrawiam
  3. Witam wszystkich. Jestem nowy wiec może sie przedstawie. Mam na imie Bartek i pochodzę z Bydgoszczy. Ale do rzeczy.... Od niedawna mam puga z 2002r, silnik 1.1 b+g. Kupiłem go za śmieszne pieniądze (i to był pewnie błąd). Zanim go odebrałem gość zadzwonił ze bsi do wymiany bo nie ma kierunków (powiedział ze przekaźnik poszedł). Stwierdziłem ok, i tak biore bo moge se go wymienić. Niestety na miejscu okazało sie ze nie tylko kierunki... nie mam wycieraczek, dmuchawy, światła palą sie non-stop (jedyna metoda zgaszenia to odłączenie aku), a z tyłu "wieczne stopy" (zapalone stop łącznie ze środkiem), zegary są martwe, po przekręceniu na zapłon ECO MODE, zegary zgaszaja sie po paru minutach (podświetlenie) zostaje tylko kontrolka aku. Kupując BSI (jak to ujął sprzedający sprawne bo elektryk samochodowy sprawdzał) miałem nadzieje że problemy znikną.. niestety radość nie dość że przedwczesna, to jeszcze połowiczna.. odzyskałem wskaźnik poziomy paliwa, i kierunki (niestety tylko tył). znalazłem podobny topic na tym forum (http://www.206club.net/archive/index.php/t-88863.html) jednak nie mam ABS wiec teoria poszła w sie *** Dziś próbowałem posprawdzać w BSM bezpieczniki i immo sie zblokowało.. (rozumiem że kod do immo jest w BSI ale po podmianie (bez przegrywania danych z BSI-wiem że to trzeba zrobić choć jeszcze nie zrobiłem) silnik chodził na nowym BSI- przestał po ingerencji w BSM) Do kompa próbowałem podczepić proste urządzenie diagnozujące ale niestety błąd połączenia. Alternator daje 14.4V. Nie wiem co dalej. Troche tego jest, ale może ktoś spotkał sie z tym i wie co sprawdzić. (jeżeli coś źle wpisałem, zły dział lub coś przepraszam i prosze admin. o poprawke) Pozdrawiam
  4. Sprawca zamieszana - 206xs 1.4 2001r. przebieg 132.tys+ Po odpaleniu samochodu zapalają się 2 kontrolki, oraz słychać sygnał ostrzegawczy. Dodatkowo samochód pracuje na nieco wyższych obrotach, dźwięk silnika jest bardzo dziwny, czuć spadek mocy i wibracje wynikające z nierównej pracy silnika. Na razie stoi, w najbliższym czasie zgłoszę się z tym do specjalisty, lecz tymczasem chciałbym poznać Waszą opinię na ten temat. Właścicielem pojazdu jestem od niedawna, teoretyczny przebieg to 132tys.+, kraj pochodzenia uwaga uwaga... NIEMCY! badum tss.. czyli przebieg możliwe że nie jest autentyczny, lecz przy zakupie wszystko było na swoim miejscu. Od początku samochód był bardzo głośny. Filtry są w porządku, olej jest świeży, tylko jego poziom wykracza ponad oznaczenie max na mierniku. Problem podobno może wynikać z tego, że pompa wody może być uszkodzona i mój znajomy spotkał się z sytuacją, że w podobnym 206 przepuszczała płyn chłodzący do silnika, przez co poziom rzekomego oleju się podnosił a to doprowadziło później do wielu problemów. Czekam na Wasze opinie na ten temat, może ktoś spotkał się z takim problemem i orientuje się co może być przyczyną. Na dole dorzucam nagrane dziś filmiki na youtube. tak to wygląda ze środka: http://www.youtube.com/watch?v=X2IWWwzKuMw a takie dźwięki dochodzą z wydechu: http://www.youtube.com/watch?v=TNshLcd4fDs
  5. Witam. Jestem posiadczem puga od prawie półtorej roku i dziś po raz drugi miałem jakąś dziwną, nietypową sytuację. Podczas jazdy ze stałą prędkością - około 80km/h - nagle zaświeciły się wszystkie kontrolki na desce rozdzielczej, opadły wszystkie wskaźniki (paliwao, prędkość, obrotomierz, temperatura oleju) i zaczął migać stop. Silnik działał dalej normlanie. Po 4 sekundach migania wszystko wróciło do normy. Spotkał się już ktoś z czymś takim? Ostatnio miałem coś takiego ze 2 miesiące temu - praktycznie identyczny przypadek. Nie wiem czy jechać na diagnostyke komputerową? Może ma ktoś jakiś pomysł.
  6. Witam! Gdy jest mokro lub temp spada poniżej -5 zaczęły sie dziać dziwne rzeczy w moim pugu. A mianowicie podczas zalanczania startera wskaźnik paliwa i wariuje i wszystkie kontroli od nowa sie zapalają i zaś znikają, tylko poduszki powietrzne nadal sie świecą. Wygląda na to ze pug sie resetuje :-( problem znika przy dodatniej temperaturze i gdy jest cieply silnik :@ co robic?
×
×
  • Create New...