Jump to content

Search the Community

Showing results for tags 'mocy'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Administracja
    • Pomoc dotycząca działania forum
  • Peugeot 206 - Mechanika
    • Tematy związane z techniczną stroną funkcjonowania pojazdu
  • Peugeot 206 - dyskusje ogólne
    • Popsuło się, ale nie wiem co...
    • Kupujemy 206!
    • Ogólnie
    • Elektryka i elektronika
    • Felgi i Opony
    • Modyfikujemy (tuning, styling)
    • Audio / Video / Navi
  • Świat Peugeot'a
    • Off-topic
    • Linki

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 1 result

  1. Witam uprzejmie zgromadzonych, pojawił się problem w moim samochodzie. Od jakiegoś czasu co jakiś czas pojawiał się problem z brakiem mocy. Jakiś czas temu było to dość sporadyczne, i wszystko dość szybko wracało do normy. Ale od jakiegoś czasu częściej problem jest, niż go nie ma. Objawy: samochód przyspiesza baardzo opornie - czuję się jak w wolnossącym Dieslu 1.4, a nie w samochodzie z turbodoładowanym silnikiem. Wydaje mi się (ale to tylko moje odczucie), że ewidentnie mu czegoś brakuje: albo paliwa, albo powietrza. Silnik normalnie wkręca się na obroty (5 tysięcy) na biegu jałowym. Co zrobiłem: - pierwsza diagnoza, oczywiście EGR - odpiąłem przewód podciśnieniowy - po tym problem zniknął, ale na krótko - kolejna próba: filtr paliwa - wymieniłem, stary był masakrycznie brudny, ale to nic nie zmieniło - sprawdziłem wszystko, czym przelatuje powietrze: nie ma żadnych syfów w rurkach gumowych, są one szczelne, przepływomierz (wymieniany jakoś pół roku temu) również jest czysty. Filtr powietrza czysty. - kolejna próba: zgodnie z sugestią znajomego mechanika, że pomimo odpięcia włącznika podciśnieniowego systemu EGR, mechanicznie włącznik może być brudny/ zacięty i pozostawać w pozycji otwartej, i non stop wpuszczać do silnika spaliny, odciąłem całkowicie system EGR, zaślepiając dolot spalin pomiędzy zaworem a silnikiem kawałkiem dociętej blaszki - po tym zabiegu samochód na kilkaset kilometrów ponownie odzyskał moc, po czym znów go mocno zmuliło. Moje spostrzeżenia: Grzebałem przy zaworze EGR dwa razy, a jak wiadomo wymaga to zdjęcia dużej ilości plastików z silnika, i ogólnie rozkręcania dolotu. Za każdym razem po tym grzebaniu silnik odblokowywało - skoro nie jest to sam EGR (który został już definitywnie odcięty) - to może przy dostawaniu się do niego dotykam coś, co stanowi problem, i dzięki temu na chwilę się naprawia? Co by to mogło być? Spostrzeżenie numer dwa: Wczoraj silnik momentalnie odblokowało, gdy zachowałem się skrajnie nie odpowiedzialnie, i przesuwalem fotel w czasie jazdy. Jadąc z wciśniętym sprzęgłem i przesuwając fotel wjechałem w dziurę, fotel mi odjechał zbytnio do tyłu, noga spadła z pedału, a silnik zgasł - po tym wstrząsie (od wjechania w dziurę) i nagłym zgaśnięciu (od puszczenia sprzęgła) i ponownym odpaleniu dysponowałem pełną mocą silnika. Niestety - tylko przez kilkanaście kilometrów, obecnie problem znów się pojawił. Sam nie wiem już, co sprawdzać - i liczę na wasze sugestie. Ponieważ niestety nie stać mnie na utrzymanie dwóch samochodów i będę musiał się z 206 rozstać w przeciągu kilku miesięcy, nie chcę inwestować w nią żadnych pieniędzy, ani na naprawę u mechanika, ani na diagnozy komputerowe - chciałbym sam sprawdzić to co jest możliwe, a oddać go komuś na serwis dopiero, gdy już naprawdę wyczerpię wszelkie inne możliwości. Aha - nie jest to raczej na pewno kwestia żadnego zamulenia (lubię go czasami trochę wyżej pokręcić, a ostatnio zrobiłem trasę koło 500 km (akurat wtedy dzialał) - spalanie w normie. Pomożecie?
×
×
  • Create New...