Jump to content

Search the Community

Showing results for tags 'mróz'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Administracja
    • Pomoc dotycząca działania forum
  • Świat Peugeot'a
    • Off-topic
    • Linki

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 2 results

  1. Witam serdecznie, jestem nowy na forum dlatego z góry przepraszam jakbym złamał jakaś zasadę. Jestem otwarty na krytykę. Postaram się przedstawić, krótko mój problem dotyczący 206 1.4hdi. Auto: Peugeot 206 1.4 HDI 70 KM 2005 rok przebieg: 104tys Problem polega w sumie a tym, że po dłuższym postoju na parkingu (10dni wyjazd świąteczny) już go nie odpaliłem. W tym okresie występowały duże minusowe temperatury (-13) wiec myślałem, że to problem z akumulatorem jednak po jego naładowaniu problem nie znikł. Podczas pierwszej próby uruchomiania (po powrocie): silnik w sumie się opalił
  2. Metrozz

    Problem z alarmem.

    Witam. Na początku chciałbym zaznaczyć iż szukałem podobnego problemu na forum i nie mogłem go znaleźć. Jeśli był podobny temat z góry przepraszam ze utworzenie nowego. Sprawa wygląda następująco. Mam peugeota 206 r. 2002 i mam problemy z alarmem. Otóż kiedy zrobi się trochę chłodniej, gdy otwieram samochód z pilota, otwiera się sam centralny zamek, natomiast alarm się nie rozbraja. Bateria w pilocie jest w 100% dobra, wymieniłem ją na nową i problem ciągle występuje. Z zamykaniem nie ma żadnego problemu, zamyka się alarm i centralny zamek - zawsze. Natomiast tylko i wyłącznie jest problem gd
×
×
  • Create New...