Jump to content

Search the Community

Showing results for tags 'muli'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Administracja
    • Pomoc dotycząca działania forum
  • Świat Peugeot'a
    • Off-topic
    • Linki

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 2 results

  1. Witam. Mam taki problem z pugiem. Od jakiegos czasu samochod szarpie i muli w okolicach 2krpm do 3rpm przy lekko wcisnietym gazie. Jak mu sie depnie to powyzej 3krpm ciagnie jak dawniej, czyli jest ok. Rowniez przy zmianie biegow potrafi zgasnac. Np jade sobie 50kmh na III biegu (jakies 3krpm) i powoli redukuje na nizszy to potrafia obroty spasc do zera i zgasnie. Ostatnio jest coraz gorzej i juz podczas postoju obroty skacza od 500rppm do 1200rpm. Na postoju slychac ewidentnie ze samochod gasnie (obroty spadaja do 500rpm) a komputer go podratowuje i dorzuca mocniejszej mieszanki i obroty wzrastaja do 1200rpm i tak w kolko, tak jakby ktos pulsacyjnie cisnal gaz. Bylem z tym u mechanika i podlaczylem do kompa i wyskoczyl blad: P0107 - Czujnik cisnienia doladowania (czy cos podobnego). Bledu nie mozna bylo skasowac. Zostaly sprawdzone(wykluczone) nastepujace rzeczy: przepustnica, raczej swiece i silnik krokowy. Natomiast niby znalazl sie winny, czyli ZAWOR ODPOWIETRZANIA ZBIORNIKA PALIWA (0280142317). Po odlaczeniu tego ustrojstwa samochod zaczal dobrze chodzic. Pytanie jest takie czy to na pewno to jest przyczyna takiego stanu rzeczy? Nigdzie na forum nie spotkalem sie z problemam z ta czescia, co dalo mi do myslenia. Moze diagnoza jest bledna, i odlaczenie tego zaworu powoduje tylko dostarczenie wiekszej ilosci powietrzea do kolektora co chwilowo maskuje problem, ale nie rozwiazuje go? Proszę o pomoc i rade co tym fantem zrobic (ta czesc kosztuje 350zl i nie chcialbym zrobic wtopy)?
  2. Witam. Mam taki problem z pugiem. Wystepuja takie objawy: 1) Falowanie obrotu wystepuje teraz czesciej na zimnym silniku (falowanie od 500rpm do 1500rpm srednio co sekunde), potrafi zgasnac podczas tego falowania 2) Na zimnym silniku po odpaleniu jak sie przygazuje do 2500rpm to silnik strasznie drga i kopci przez kilka sekund potem(kilka do kilkunastu sekund) sie stabilizuje. 3) Nadal potrafi stracic moc (szarpac) w zakresie obrotow 2-3 tys przy lekko wcisnietym gazie. Jak mu sie depnie do podlogi to jedzie dobrze, bez zadyszek. 4) Gasnie po wcisnieciu sprzegla przy obrotach 2tys rpm i wiecej. Po podlaczeniu do kompa wyskakuje taki blad: P0107 - Blad czujnika cisnienia w przewodzie dolotowym(niska wartosc). Bledu nie mozna bylo skasowac. Pytanie co dalej z tym fantem zrobic. Moze juz ktos mial podobny problem i zna rozwiazanie? Pozdrawiam
×
×
  • Create New...