Jump to content

Search the Community

Showing results for tags 'nie działa'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Administracja
    • Pomoc dotycząca działania forum
  • Świat Peugeot'a
    • Off-topic
    • Linki

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 2 results

  1. Witam, otóż nabyłem wczoraj Peugeot’a 206 z 2002 roku poj. 1.1 Wersja Angielska. Mam problem z lewa tylna lampa otóż nie działa tam kierunkowskaz, wsteczny i światło stopu. Po włączeniu manetką lewego kierunku tyka jak by była żarówka przepalona (szybciej niż normalnie) . Co najdziwniejsze postojowe działa normalnie. Próbowałem dzisiaj szukać napięcia na kostce miernikiem ale nic nie pokazuje . Zamieniłem tez lampy miejscami z prawej na lewa na moment to wtedy cały czas świecił kierunek i postój mimo ze nawet kluczyka w stacyjce nie było , z kolei lewa lampa na stronie prawej nie działała wgl. Poprzedni właściciel powiedział ze żarówki wymieniał na nowe . Jakieś sugestie gdzie szukać przyczyny? Pozdrawiam
  2. Mam problem z lewym tylnym pozycyjnym które okazjonalnie nie włącza się. Powiedzmy w połowie przypadków wsiadam włączam światła i nic ciemno. Wyjadę kawałek, sprawdzam i jest ok. Raz zamykając bagażnik (trzaśnięcie) też pomogło. Stojąc na parkingu i nic nie ruszając, włączam i wyłączam pozycyjne. seira np 3 razy nic, a za 4 odpala kilka razy pod rząd. Dostałem się do lampy, sprawdziłem kostkę, poruszałem wiązką przewodów i nic to nie zmienia. Samochód to 1,4 HDI 2003 (ale z wcześniejszej serii 98-03) prawdopodobnie z MUX-em Co może być przyczyną? Czy te lampy też są sterowane przez CAN ( poza tym mam kilka problemów typu świrująca tylna wycieracza, przekłamane wskazania poziomu paliwa czy po ostatnich zabawach z lampą po włączeniu zapłonu włączył się klakson).
×
×
  • Create New...