Jump to content

Search the Community

Showing results for tags 'nie jedzie'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Administracja
    • Pomoc dotycząca działania forum
  • Świat Peugeot'a
    • Off-topic
    • Linki

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 1 result

  1. Witam serdecznie forumowiczów. Dorwałem w swoje ręce puga od dziewczyny, wiadomo model 206, 1.4 benzyna 8v, rocznik 2000, z LPG 4 gen staga. Auto od dłuższego czasu ma mega problem z jazdą/odpalaniem na benzynie i nie potrafimy sobie z tym poradzić. Na gazie auto chodzi bez zarzutu, nie gaśnie, ma moc, odpala od strzała (jak jest odpowiednio wysoka temperatura zewnętrzna, żeby gaz mógł się rozprężyć), trzyma wolne obroty. Co do benzyny to bez różnicy czy jest zimny czy ciepły silnik, chociaż na ciepłym wydaje mi się że nieco szybciej łapie. Żeby go odpalić na benzynie to podczas kręcenia rozrusznikiem, które i tak musi być mega długie bo silnik bardzo powoli łapie, to trzeba cały czas pulsacyjnie naciskać i puszczać pedał przyspieszenia. Takie "pompowanie" pedału umożliwia odpalenie auta. Jak już odpali, to w zależności od humoru trzyma lub też nie wolne obroty, a raczej troszkę poniżej wolnych. Jak jest zimniej na zewnątrz to lepiej sobie radzi z utrzymywaniem obrotów, niemniej jednak pyrka jakby chodził na 3 cylindry (bez różnicy czy ciepło czy zimno) i czuć nieprzepalone paliwo. Przy delikatnym lub pulsacyjnym wciskaniu pedału przyspieszenia auto łapie obroty (jednak z opóźnieniem ok 2 sekundowym) i ma się wrażenie jakby jednak pracował na 4 cylindry. Przy wciśnięciu gazu do oporu albo próbie trzymania wciśniętego gazu w 1 położeniu, np w połowie zakresu, auto zazwyczaj się przydusza i gaśnie (jakby paliwa brakowało?). Podczas jazdy na benzynie (rozpędzając na gazie i przełączając na benzynę, bo na benzynie czasem ciężko ruszyć i się rozpędzić, a czasem bez problemu aby po 2 sekundach znów wariować) ostatnio zapalił się check engine po ok 2 km. Auto nadal jechało jak przed zapaleniem kontrolki, czyli delikatnie operując gazem jakoś te 60 km/h jechał. Po przełączeniu na gaz, od razu check engine zgasł, a auto jechało dalej jak zdrów. W samochodzie został wymieniony filtr paliwa, sprawdzona pompa paliwa (ciśnienie, po przekręceniu na zapłon, przy pompie wynosi ok 4 bary, tak samo przy samej listwie wtryskowej też 4 bary, a podczas kręcenia rozrusznikiem wskaźnik manometru pokazuje "normal motor"). Wtryskiwacze były sprawdzane, wszystkie tryskają w miarę równo (do dyspozycji było 6 wtryskiwaczy z czego zamontowano 4 najstabilniej pracujące). I pytanie: co mu dolega? Oczywiście w planach jest podjechanie na diagnostykę komputerową (ktoś, może coś polecić w Krakowie?). Podejrzana jest jeszcze listwa wtryskowa z regulatorem ciśnienia, o ile takie coś tam występuje? Bo pod maską jak patrzyłem to nic nie wystaje z boku z tej listwy wtryskowej, a na aukcjach internetowych widziałem w niektórych przypadkach że coś się tam znajduje. Chyba że jeszcze sonda lambda szaleje? Ale czy 4 gen gazu emuluje sondę żeby po przełączeniu na gaz znikał check engine? Pomóżcie bo zbliża się zima i już z gazu tak łatwo nie odpali
×
×
  • Create New...