Jump to content

Search the Community

Showing results for tags 'odpalanie'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Administracja
    • Pomoc dotycząca działania forum
  • Peugeot 206 - Mechanika
    • Tematy związane z techniczną stroną funkcjonowania pojazdu
  • Peugeot 206 - dyskusje ogólne
    • Popsuło się, ale nie wiem co...
    • Kupujemy 206!
    • Ogólnie
    • Elektryka i elektronika
    • Felgi i Opony
    • Modyfikujemy (tuning, styling)
    • Audio / Video / Navi
  • Świat Peugeot'a
    • Off-topic
    • Linki

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 5 results

  1. Dawid 533

    Peugeot 206 problem z zimnym silnikiem

    Witam. Mam problem z moim 206 2.0 16v s16 kod silnika RFN 136kM. Gdy postoi dłużej np. przez noc ma problem z odpalaniem. Odpali szybko normalnie, ale po chwil tak jakby się dławił bądź brakowało mu paliwa. Dopiero po 2 albo 3 odpaleniu jest w miare normalnie choć przez pierwsze +/-100m przebiera, pryka, czasami nawet strzeli później jest już igła, silnik pracuje równo spokojnie bez żadnych zarzutów. Jakieś pomysły?
  2. Witam, szukałem już podobnego tematu - ale problem jest z reguły inny, przez co dalej zmagam się z trudnościami z odpalaniem. Pokrótce postaram się to opisać. Model to: Peugeot 206 2.0HDI 5-drzwiowy, 2000r. Peżo mam od niedawna, zregenerowałem rozrusznik - bo taka była pierwsza diagnoza i na jedno słuszna - bo był mocno wyeksploatowany. Tak więc teraz kręci dobrze ale nie zawsze odpala od razu. Ciężko mi powiedzieć czy kwestia temperatury czy co.. Raz odpali za pierwszym razem, czasem za którymś z kolei - w odpalaniu pomaga "tapnięcie" gazu tuż przy pierwszym obróceniu - wtedy (mniej więcej) zawsze odpali od razu. Zauważyłem, że może odpalić tylko jak zakręci rozrusznik raz, dłuższe trzymanie kluczyka na zapłonie powoduje tylko kręcenie rozrusznika.. Pompę paliwa słychać, że działa, akumulator jest full naładowany, napięcie ładowania również w normie, paliwo tylko z pewnych stacji typu circle k, bp - więc raczej nie kwestia szemranego paliwa, podczas jazdy nie ma żadnych problemów - działa zwinnie, żwawo, nie ma efektów przymulenia, braku mocy; odpalony raz nigdy nie gaśnie, nie ma także problemów z falowaniem obrotów czy coś takiego. Filtr paliwa również został wymieniony. Zostaje tylko kwestia tego irytującego odpalania - chciałbym to zrobić przed zimą, gdzie ujemne temperatury, mogą tylko utrudnić rozruch.. Przy takim grzebaniu pewnego wieczora i odłączeniu akumulatora (nie wiem czy nie kwestia tego, że nie zdążyła temperatura spaść) odpalał raz po raz, od razu i to sam, bez dodania gazu - sprawdziłem chyba z 7 razy i efekt był taki sam. Ktoś coś wie, a może miał podobny problem? Za co się zabrać? Co należało by sprawdzić? Wymienić? Gdzieś coś słyszałem, że jest jakiś czujnik temperatury dolotu(?) i może to tego wina? Proszę o pilną pomoc i sugestie. Starałem się opisać wszystko co może być przydatne, co zaobserwowałem, w razie czegoś proszę pytać. Pozdrawiam
  3. Bioly

    stacyjka

    Witam mam pewien problem otóż ostatnio rano gdy chcialem odpalic puga cos sie stalo ze stacyjka po przekreceniu kluczyka silnik nie reagowal a kluczyk przekrecal sie do konca bez oporów....mechanik wymienil stacyjke na nowa i na chwile bylo ok a dzisiaj gdy przy ruszaniu auto zgaslo (;d) juz go nie odpalilem bo stalo sie to samo ;/ po wielokrotnych próbach nic nie dawalo efektu i tak z niczego wyciagnalem kluczyk i przycisnalem przycisk na kluczyku centralnego zamka auto sie zamknelo po czym otworzylem klikajac drugi raz no i wlozylem kluczyk i odpalil bez problemu...nie wiem w czym tkwi problem a to dosc uciazliwe jechac i myslec czy nie staniemy na skrzyzowaniu i nie bedzie sie dalo odpalic prosze o pomoc ...moze to cos z komputerem?elektronika? peugeot 2000r. 1.4 75km
  4. Witam Wpadłem ostatnio na pomysł aby jakoś zabezpieczyć samochód przed kradzieżą. Najprościej byłoby zamontować alarm lecz to bardzo kosztowne. Kiedyś widziałem u gościa w dostawczaku ze miał jakis przycisk ze auto nie odpalalo gdy sie nie wcislo takowego guziczka, mozna bylo krecic do woli lecz i tak nie zatrybil-swoja droga ciekawy patent o ile ktos nie wie gdzie i czy mamy takie cos. Zastanawialem sie jak ogarnac ten temat aby czegos nie zepsuc. Do czego sie podlaczyc aby spełnialo to swoja funkcje. Po tym jak padła mi nagrzewnica i musialem rozbierac cala deche, wymienic nagrzewnice i zmontowac wszystko do kupy- mysle ze ogarne inne udziwnienia Co prawda z mala pomoca qmpla ale pare stowek w kieszeni za usluge mam. Dodatkowa przemalowywalem go calego i tez musialem rozebrac i poskladac to i tamto,teraz malo co wydaje mi sie skomplikowane. Choc za silnik sie boje wziasc, chocby pompe wtryskowa ktora mi ciekla, tu juz korzystając z uslug mechanika (800zl uszczelnienie i wymiana lozysk z regulacja wlacznie).Czy tam inne awarie bardziej zaawansowane. Moze ktos juz sie takim czyms bawil lub widzial u kogos albo wie co i jak to z checia zkorzystam z rad, a kto wie moze i komus tez sie przyda pare informacji.
  5. Witam! Mam nastepujący problem: Podczas jazdy gdy włączam kierunkowskaz prawy i hamulec jednocześnie... kierunkowskaz szaleje(nie świeci z tyłu,tak jakby żarówka była spalona). Gdy mam wrzucony wsteczny bieg.. to kierunkowskaz delikatnie świeci.... wszystko jest związane z prawym tylnim kierunkowskazem... POdejżewam że gdzieś jest spięcie..prubowałem czyścić wtyki itd... Ale to nic nie dało... A 2 problem to taki że moj lew raz pali a raz nie:D raz kręce go i go kręce i nic dopiero na kable łapie... a raz bezproblemu.... BEZ WZGLEDU NA TEMPERATURE!! Pozdrawiam Dzieki!!
×
×
  • Create New...