Jump to content

Search the Community

Showing results for tags 'p0107'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Administracja
    • Pomoc dotycząca działania forum
  • Świat Peugeot'a
    • Off-topic
    • Linki

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 2 results

  1. barkin2009

    Pomocy! P1327,p0107

    Witam.Koledzy potrzebuję pomocy :x/: Mam 206 s16 sekwencja BRC 2001 rok Wyskakuję mi błąd P1327 - rejestracja faz zapłonów oraz P0107 - sygnał z czujnika ciśnienia MAP za niski. Samochód jest zmulony na benzynie i na gazie (75 %czasu jeżdżę na benzynie) Miesiąc temu (ok 1000 km) padł właśnie ten sensor MAP tj,czujnik ciśnienia w kolektorze chyba dolotowym z tego co kojarzę . Kupiłem nowy za około 200 zł w sklepie i było okej,a teraz znowu padł.Przed wymianą auto gasło,teraz mimo wymiany i znów wyskakującego błędu auto nie gaśnie tak ja dawniej.Ale nie jeździ tak jak powinno. 2 problem to właśnie błąd P1327 - nie wiem jak to ugryźć.Ostatnio wymieniłem a aucie świece ,katalizator ,sondę lambda tą przed katem z zielona wtyczką. błędów nie było poza MAP-em o który piszę powyżej,a dzisiaj znów wyskoczyły te 2. Co mogą jeszcze oznaczać te błędy? Aha kata kupiłem bo nie było w samochodzie (magik poprzedni wymontował).
  2. Witam. Mam taki problem z pugiem. Wystepuja takie objawy: 1) Falowanie obrotu wystepuje teraz czesciej na zimnym silniku (falowanie od 500rpm do 1500rpm srednio co sekunde), potrafi zgasnac podczas tego falowania 2) Na zimnym silniku po odpaleniu jak sie przygazuje do 2500rpm to silnik strasznie drga i kopci przez kilka sekund potem(kilka do kilkunastu sekund) sie stabilizuje. 3) Nadal potrafi stracic moc (szarpac) w zakresie obrotow 2-3 tys przy lekko wcisnietym gazie. Jak mu sie depnie do podlogi to jedzie dobrze, bez zadyszek. 4) Gasnie po wcisnieciu sprzegla przy obrotach 2tys rpm i wiecej. Po podlaczeniu do kompa wyskakuje taki blad: P0107 - Blad czujnika cisnienia w przewodzie dolotowym(niska wartosc). Bledu nie mozna bylo skasowac. Pytanie co dalej z tym fantem zrobic. Moze juz ktos mial podobny problem i zna rozwiazanie? Pozdrawiam
×
×
  • Create New...