Jump to content

Search the Community

Showing results for tags 'p0118 s16 wentylator'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Administracja
    • Pomoc dotycząca działania forum
  • Peugeot 206 - Mechanika
    • Tematy związane z techniczną stroną funkcjonowania pojazdu
  • Peugeot 206 - dyskusje ogólne
    • Popsuło się, ale nie wiem co...
    • Kupujemy 206!
    • Ogólnie
    • Elektryka i elektronika
    • Felgi i Opony
    • Modyfikujemy (tuning, styling)
    • Audio / Video / Navi
  • Świat Peugeot'a
    • Off-topic
    • Linki

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 1 result

  1. Witam, mam następujący problem w moim s16 z 2001r, nie działa wentylator, ani pierwszy ani drugi bieg, na "krótko" wentylator działa gdy podam mu prąd, zbadałem całą wiązkę do wentylatora i przekaźników, jest ok, bezpieczniki ok, rezystor ok, przekaźniki mają ok 2 miesięcy. Gdy włączam klimę nie słychać charakterystycznego "pstryk", gaz w klimie jest. Więc stwierdziłem że sprawdzę to komputerem, na wyłączonej klimie i temp poniżej 96 stopni pokazuje, że przekaźniki wyłączone i prędkość wentylatora 0%, po włączeniu klimy pokazuje że przekaźniki włączone i prędkość wentylatora 40%, a wentylator się nie kręci. Gdy wskazówka na liczniku przekroczy 100stopni również pokazuje że przekaźniki załączone i prędkość wentylatora 40%, gdy temperatura wzrośnie dalej pokazuje prędkość wentylatora 99%, a on się nie kręci. Do tego występuję błąd P0118. :sciana Co oznacza ten błąd? Co jest przyczyną tego że nie działa wentylator? Z góry dzięki.
×
×
  • Create New...