Jump to content

Search the Community

Showing results for tags 'pompa paliwa'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Administracja
    • Pomoc dotycząca działania forum
  • Świat Peugeot'a
    • Off-topic
    • Linki

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 7 results

  1. Witam, Przeglądam internety, szukam na forum i dalej nie mogę znaleźć zdjęcia/schematu czy innej wskazówki gdzie znajduje się ten przeklęty przekaźnik pompy paliwa.. Pug 206 2.0Hdi 2000r - początek VIN: VF32ARHYF Błagam niech mi ktoś pomoże..
  2. Dobry wieczór, W ostatnim czasie w pugu 206 z 1999r 1.1 pojawił się problem z odpalaniem. Po dłuższym postoju samochód ma problem z rozruchem, kręci lecz nie odpala. Za drugim bądź trzecim przekręceniem wszystko wraca do normy. Czasami podczas jazdy występuje szarpnięcie przy większym dodaniu gazu. Przypuszczam że pompa paliwowa jest już na wykończeniu. Jakieś sugestie jak rozwiązać ten problem oraz jaki byłby tego koszt? Dzieki za pomoc
  3. Witam. Jakis czas temu zakupilem 206stke i mam pewien problem a nigdzie nie znalazłem podobnegobl tematu. Mianowicie samochod odpala normalnie ale czasem po przekreceniu kluczyka gdy za krotko trzymam rozrusznik i ,,nie zalapie" pozniej nie chce w ogóle zapalic pompa przestaje dzialac. Po okolo 10 minutach auto pali normalnie. Dzisiaj wróciłem od mechanika powiedzial ze wymienil przekaznik i mase, dodatkowo dal mi kabelek zeby podpiac na krotko pompe paliwa gdyby nie chcial zaskoczyc. No i znowu to samo przez caly dzien palil normalnie pozniej po dluzszym postoju nie zalapal za pierwszym razem i juz nie chcial zapalic. Podpialem pompe na krotko ale to nic nie dalo pompa dzialala ale nie chciał zaskoczyc. Dalem mu 10 minut odpalił obroty zaczęły na chwile wariowac skakaly mocno w gore i spadaly tak ze prawie zgasł. Przegazowalem go i wrocily do normy. Moze ktos z was orientuję sie co to moze byc. Dodam ze mechanik wyczyscil przepustnice. Mam zamiar oddac mu go ale moze to jakas prosta sprawa i sam dam rade to zrobic. Z gory dziekuje za pomoc.
  4. Witam, pytanie do mistrzow swiata w elektryce peugeota, mianowicie brak zasilania na pompie paliwa. Temat wyglada tak ze odchudzam wiazke w swoim 206 RC, wiem ze trzeba uwazac na kabel plusowy z radia i polaczylem go po odcieciu od kostki i odpalal jak trzeba. Natomiast pozniej za odwaznie odcialem kilka innych kabli najprawdopodobniej z takieh duzej kostki z pod kierownicy ( nic co szlo do kolumny czy bsi, z jakiejs innej kostki z ktorej wycialem juz wczesnije wiekszosc przewodow i dzialalo). Pytanie jest takie czy ma ktos schemat wiazki w srodku auta lub chociaz samego zasilania pompy paliwa? Lub pytanie 2 czy moge dac poprostu plus na pompe z jakiegos innego miejsca przy stacyjce?
  5. Dzień dobry, przy zapłonie nie zawsze słyszałem pompę paliwa, przez co czasem nie zapalał. Po jakimś czasie po staniu na skrzyżowaniu zaczął się dławić i padł. Teraz jest u mechanika, stwierdził, że do wymiana pompa paliwa. Moje auto to 206cc 1.6 16v benzyna z 2002r. Nie był w stanie podać ceny, bo serwer padł w hurtowni. Orientujecie się ile stoi taka pompa (bo ceny w intercars od 150 do 600). Jeżeli ta część jest droga, można próbować z używką? Jaką macie opinię na ten temat? Pozdrawiam
  6. No to tak, mój pyzio troszkę się pochorował. Jest w sumie kilka problemów. A więc tak, pierwszy problem to pracująca ciągle na zapłonie pompa paliwa, to znaczy kluczyk w pozycji zapłonu bez odpalania i pompa zamiast po chwili się wyłączyć działa ciągle. Kolejny problem to obroty silnika, to znaczy na zimnym nie zawsze odpala, trzeba wcisnąć pedał gazu i wtedy odpali w sumie zawsze. Na ciepłym pali bez problemu. Po odpaleniu (nie zależnie gaz wciśnięty czy nie) nie zawsze złapie obroty biegu jałowego, czasem wystarczy go lekko przegazować i złapie około 800obr/min, a czasem trzeba czekać aż silnik się rozgrzeje. Przez kilka dni nie miał w ogóle obrotów biegu jałowego i po puszczeniu gazu zwyczajnie gasł. Dziś odebrałem go od mechanika i z problemem braku obrotów jałowych mechanik wygrał. Lecz jest jeszcze problem w postaci braku możliwości skomunikowania się komputerem diagnostycznym z komputerem samochodu, zupełny brak komunikacji ze sterownikiem silnika. W związku z tym wszystkim ma pytań kilka. Czy winę za to może ponosić komputer silnika? Kto zna jakiegoś dobrego elektronika, czy elektro-mechanika samochodowego ze Zgierza, Łodzi lub gdzieś tu blisko? Co jeszcze może być przyczyną tych problemów, może ktoś już miał takie problemy u siebie. Dodam że silniczek krokowy sprawny, na innym silniczku dzieje się to samo. Świece dziś wymienione na nowe. Mój pyzio to 1.4 8v z 2000roku. Pozdrawiam i liczę że ktoś coś pomoże
  7. ZonX

    Odpalanie

    Witam Pytanie do posiadaczy s16/gti - Czy u Was tez tak odpala jak na filmiku? odpalanie1 Kluczyk przekręcony w pozycję zapłon - pompa kończy pompować paliwo i go - pokręci kilka razy i odpala. Tak za każdym razem. odpalanie 2 Kluczyk przekręcony w pozycję zapłon, gdy pompa skończy pompować paliwo ponownie pozycja off i ponownie zapłon. Gdy pompa drugi raz skończy pompować paliwo, lub też nawet w trakcie drugiego pompowania odpalam silnik łapie odrazu. Nie ma znaczenia czy silnik zimny, czy ciepły. Czy stał godzinę czy 3 dni. Ciśnienie ok 3,5 bara. Tak ma być?
×
×
  • Create New...