Skocz do zawartości

Wyszukaj

Wyświetlanie wyników dla tagów 'pompa' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj za pomocą nazwy autora

Typ zawartości


Forum

  • Administracja
    • Pomoc dotycząca działania forum
  • Peugeot 206 - Mechanika
    • Tematy związane z techniczną stroną funkcjonowania pojazdu
  • Peugeot 206 - dyskusje ogólne
    • Popsuło się, ale nie wiem co...
    • Kupujemy 206!
    • Ogólnie
    • Elektryka i elektronika
    • Felgi i Opony
    • Modyfikujemy (tuning, styling)
    • Audio / Video / Navi
  • Świat Peugeot'a
    • Off-topic
    • Linki

Znajdź wyniki...

Znajdź wyniki które...


Data utworzenia

  • Rozpoczęcie

    Zakończenie


Ostatnia aktualizacja

  • Rozpoczęcie

    Zakończenie


Filtruj po ilości...

Znaleziono 4 wyniki

  1. Witam serdecznie.Mam problem z moim pugiem.Polega on na tym,że po dwóch,trzech dniach postoju rozładowuje się akumulator.Dodam tylko,że ako jest nowe.Ostatnio zauważyłem,że po wyjęciu kluczyka ze stacyjki,coś załącza się i rozłącza.Jest to przekaźnik od pompy paliwa.Po wyjęciu i rozebraniu przekaźnika stwierdziłem,że jest on zaśniedziały.Czy załączanie i rozłączanie może doprowadzić do rozładowania akumulatora?Nie wiem ile razy i z jaką częstotliwością się to dzieje.Może co kilkanaście minut.Przy otwartych drzwiach jest to zdecydowanie częstsze zjawisko.Proszę o pomoc.Pozdrawiam wszystkich forumowiczów.
  2. Dzień Dobry, Szukam rozwiązania na mój mechaniczno-hydrauliczny problem z dachem. Miałem dużo kłopotów z jego obsługą, z elektroniką ale rozwiązałem. Nie działał zupełnie, obecnie większość usterek usunąłem, ale pozostał problem zbyt wolnego podnoszenia klapy kufra podczas chowania i wychodzenia dachu z bagażnika. Klapa otwiera i zamyka się topornie, wolno, nie podnosi się płynnie tylko jakby chciała a nie mogła. Przesmarowałem układ z siłownikami, sprawdziłem stan tych prowadnic i oczek, brak też wycieków płynu hydraulicznego - wiadomo. Żadnej poprawy po przesmarowaniu. Podczas operacji zamknij/otwórz klapa pracuje zbyt wolno i sterownik zgłasza na komputerze diagnostycznym błąd "przekroczono czas". Wiadome i oczywiste. Stąd też w trakcie operacji podnoszenia i opuszczania dachu muszę puścić przycisk sterowania i wcisnąć jeszcze raz bo po wystąpieniu błędu operacja podnoszenie/opuszczanie zostaje przerwana. Oczywiście kontynuując na kilka podejść jakoś w końcu udaje się elektrycznie dach zamknąć i opuścić. Wiadomo jednak że nie powinno tak to działać. Co ciekawe drugi (inny obwód sterowania) odpowiedzialny za siłowniki główne podnoszenia dachu (a nie klapy bagażnika) działa ok. Dach wychodzi szybko i płynnie, operacja po maksymalnym otwarciu klapy przebiega już później gładko i bezproblemowo. Blenda (plastikowa osłona otworu dachu) też wyskakuje szybko i płynnie. Stąd staram się logicznie patrzeć na problem, że pompa hydrauliczna raczej jest sprawna (??) Moje przypuszczenia: Zapowietrzony układ ponoszenia klapy bagażnika. (Pytanie jak to sprawdzić? Jak odpowietrzyć?) Zatarte siłowniki (lub coś innego w tej klapie bagażnika, jakieś zawiasy krzywe lub zatarte? Jak się do nich dobrać?) Uszkodzona (jednak) pompa lub jakiś zawór przełączający pomiędzy obiegiem podnoszenia klapy i podnoszeniem dachu i ciśnienie podnoszenia klapy gdzieś "ucieka"? Proszę o wsparcie jeśli ktokolwiek miał podobne problemy.
  3. Czołem forumowicze! Jak w temacie, silnik 1,4 HDi 68 km (bez fap). Zaniepokoił mnie ostatnio komunikat z czujnika oleju. Okazało się faktycznie, że przybyło oleju dużo nad stan. Byłem już u jednego mechanika który oleju upuścił. W najbliższym czasie jadę na wymianę. Przechodząc do meritum, jak wiadomo może być kilka przyczyn dlaczego tak się dzieje. Która z opcji jest najbardziej prawdopodobna? 1) Puszcza pompa paliwa 2) Zjechane pierścienie 3) Niesprawny wtryskiwacz Te dwa ostatnie są jakby ze sobą powiązane, bo nie do końca wiem jedną sprawę a pro po tych pierścieni - nie jest to dobrze wyjaśnione z tego co szukałem. Otóż, czy sprawne pierścienie też mogą puszczać paliwo jeśli jest go za dużo? Jak rozumiem procedura postępowania prosta, najpierw pod komputer i sprawdzić czy wtrysk puszcza. A co potem? Będę bardzo wdzięczny za każdą pomoc Pozdrawiam Radek
  4. Witam wszystkich! Mam wątpliwości i proszę o interpretacją moich dzisiejszych obserwacji wskaźnika temperatury otóż przy +5 st Celcjusza na 5-tym kilometrze było 60 stopni, po 7 mym kilometrze poniżej 70 po 10tym dopiero doszło ok 80 stopni... Mam wrażenie, że zawiesił się termostat bo wskazówka bardzo po woli się podnosi a nie miałem okazji poobserwować wcześniej parametrów ( zaraz po zakupie robiłem rozrząd +pompa etc) Proszę o opinie i Wasze spostrzeżenia jak rośnie temperatura u Was.
×