Jump to content

Search the Community

Showing results for tags 'poprawna praca na zimnym silniku'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Administracja
    • Pomoc dotycząca działania forum
  • Peugeot 206 - Mechanika
    • Tematy związane z techniczną stroną funkcjonowania pojazdu
  • Peugeot 206 - dyskusje ogólne
    • Popsuło się, ale nie wiem co...
    • Kupujemy 206!
    • Ogólnie
    • Elektryka i elektronika
    • Felgi i Opony
    • Modyfikujemy (tuning, styling)
    • Audio / Video / Navi
  • Świat Peugeot'a
    • Off-topic
    • Linki

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 1 result

  1. bogda1257

    S16 2.0 1999r

    Witam, Od kilku miesięcy jestem posiadaczem s16 i niestety od tamtego czasu zaczęły się problemy z jego naprawą. Technicznie auto doprowadziłem do idealnego stanu, auto w chwili zakupu miało zainstalowany gaz sekwencyjny. Jedyny problem jakiego nie mogę naprawić to gaśnięcie samochodu na gazie przy ruszaniu na nagrzanym silniku, zanim silnik się nagrzeje, nie ma żądnego problemu przy ruszeniu na gazie. Przy gwałtownym naciśnięciu gazu na luzie auto jakby się dławi (benzyna) i po chwili wskakuje na obroty, na gazie auto się dławi i gaśnie. Wymieniałem cewkę zapłonową, sona lambda teoretycznie pracuje ok, dodał że auto miało wycięty katalizator. Dodam jeszcze że na zimnym silniku jałowe obroty wynoszą ok 900 obr/min, a przy nagrzanym słychać nierówną pracę i obroty wahają się od 500 do 550 obr/min. Jakiś pomysł co to może być, sprawdzałem wszystko po kolei i nadal nie mam pojęcia, gaz był regulowany, żadnych błędów na komputerze, proszę o pomoc.
×
×
  • Create New...