Jump to content

Search the Community

Showing results for tags 'problem'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Administracja
    • Pomoc dotycząca działania forum
  • Peugeot 206 - Mechanika
    • Tematy związane z techniczną stroną funkcjonowania pojazdu
  • Peugeot 206 - dyskusje ogólne
    • Popsuło się, ale nie wiem co...
    • Kupujemy 206!
    • Ogólnie
    • Elektryka i elektronika
    • Felgi i Opony
    • Modyfikujemy (tuning, styling)
    • Audio / Video / Navi
  • Świat Peugeot'a
    • Off-topic
    • Linki

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 46 results

  1. Witam, nie mogę w necie znaleźć schematu co do czego jaki bezpiecznik do peugeot 206 1999r benzyna/lpg 1.4/75 3 drzwiowy hatchback. Jeśli by ktoś miał proszę wysłać lub jak ktoś się zna to opisać jaki bezpiecznik do czego służy. Chodzi mi najbardziej o ABS nie zapala się kontrolka ABS podczas uruchamiania silnika. Według mechaników kable są podpięte. A ja podczas ostrego hamowania na śliskim i żwirku nie wyczuwam drżenia pedała. Może to kwestia bezpiecznika w załączniku jest obrazek jak to wygląda u mnie pod maską. Dzięki
  2. Witam od jakiegoś czasu mam problem z odpalaniem peugeota 206 z 2001 roku wersja silnikowa to 2.0 Hdi 90km. Problem nastąpił z dnia na dzień a dokładnie wcześniej auto odpalało od razu lekko przekręciłem kluczyk i odpalał,teraz niestety troche mu to zajmuje muszę chwile przytrzymać kluczyk aby odpalił do tego lekko falujące obroty gdy auto stoi odpalone czuć lekkie wibracje co jakiś czas. Pierwsza myśl jako że zbliżała mi się wymiana oleju to wymieniłem wszystkie filtry i oczywiście olej ale niestety problem nie zniknoł,jeden dzień był taki że auto odpalało jak wcześniej bez problemu lecz następnego dnia problem wrócił. Auto użytkuję od 3 Lat i nigdy nie miałem takiego przypadku więc pytanie do was,miał ktoś z was taki problem albo ma jakieś pomysły jak to ugryźć?. Z góry dzięki za pomoc.
  3. Witam. Zakupiłem aluminiowe pedały do mojej 206. Niestety, pedał gazu jest zupełnie inny. Czy ktoś wie gdzie mogę dokupić taki aluminiowy pedał lub jak go przerobić ?
  4. Mam problem od miesiąca z samochodem, chciałem sam go zrobić, jednak jak na razie bez skutecznie. Co i jak? Mianowicie, samochód wygląda jakby nie miał podawanego paliwa, gaśnie chwile po uruchomieniu (o ile podciągnę gruszą paliwo, tak to nie odpala). Sprawdziłem wężyki, wszystkie całe, paliwo po odpaleniu leci bardzo wolno praktycznie nic, porównując jak robię gruszką. Pojawia się kontrolka auto-diagnostyki silnika, paliwo jest, kręci normalnie. Nie wiem czy jest pompka w peugeot 206 ponieważ koło baku jej nie ma. Sam nie wiem co już mam robić, pomocy
  5. KwM206

    ABS- niebezpiecznie, pomocy!!!

    Witam, chodzi o mojego peugeota 206 1.4HDI 2004r. otóż podczas jazdy z prędkością ponad 60km/h, zapala się kontrolka ABS-u, potem przy wyższej prędkośći pojawia się już problem bo auto, a raczej hamulce same tak jakby hamują i odpuszczają i tak cały czas, pomaga tylko zwolnienie i na nowo nabijanie prędkości... dodam, że to tylko jedno koło, prawe tylne. Jest to dosyć uciążliwe i niebezpieczne, ale nie wiem od czego się zabrać, komputer nie widzi układu Abs i nie wiem w czym jest problem Pomocy!
  6. Kruko32

    Problem z demontażem bębna

    Witajcie. Mam problem z demontażem bębna hamulcowego. Nie daje się go w żaden sposób ściągnąć. Nie jest to raczej wina ranta, gdyż do czasu kiedy rozpieprzyłem łożysko, to wcale się nie ruszał. Próbowałem już chyba wszystkiego. Walenia młotkiem, używania ściągacza... Nic nie pomogło. Skończyło się na tym że uszkodziłem łożysko i teraz koło w ogóle luźno lata, a dalej nie mogę wyrwać bębna. Macie jakieś wskazówki, porady? Cokolwiek? Pozdrawiam
  7. Przem0W

    CD nie otwarza płyt

    Witam zakupiłem 206 wczoraj i mam problem z radiem otóż nie odtwarza mi płyt CD. Na wyświetlaczu napis -- -- TRK i nic zero dźwięku. Nagrałem płytę w mp3, zwykłym zapisem danych, z folderami oraz bez nich i nic dupa ;/. Proszę o pomoc !
  8. Siemanko, jak mam podłączyć radio żeby włączało mi się po przekręceniu kluczyka, i wyłączało po wyjęciu kluczyka ze stacyjki? Aktualnie tak mam podłączone radio przez poprzedniego właściciela, że muszę je włączać i wyłączać przyciskiem. Żółty -12 V Biały +12 V Niebieski bez kluczyka -0 V Niebieski po przekręceniu kluczyka +0.05V Ktoś ma jakiś pomysł co i jak?
  9. Witajcie, Mam problem z swoim "maleństwem" otóż od kilku tygodni słyszę dziwny dźwięk gdy odpalę auto przejadę się kawałek i stoję np, na światłach czy mam krótki postój. Gdy pojeżdżę trochę dłużej problem znika do następnego odpalenia i krótkiej przejażdżki. Poniżej wstawiam wam link do filmiku w którym słychać dziwny dźwięk. Prosiłbym bym o pomoc. To moje pierwsze auto więc nie znam się jeszcze tak bardzo na tym.
  10. Witam, nie wiem czy już był taki temat o tym ale jestem tutaj nowy jak coś źle zrobiłem to przepraszam. Mój problem polega na tym że z auta wychodzą mi takie kable a szczególnie kostki jedna kostka jest za duża co nie pasuje do mojego radia "KENWOOD KDC-110UR" i teraz takie pytanie czy są jakieś przejściówki do tego czy muszę sam jakoś przerabiać te kostki? Za pomoc z góry dziękuję.
  11. Witam, szukałem już podobnego tematu - ale problem jest z reguły inny, przez co dalej zmagam się z trudnościami z odpalaniem. Pokrótce postaram się to opisać. Model to: Peugeot 206 2.0HDI 5-drzwiowy, 2000r. Peżo mam od niedawna, zregenerowałem rozrusznik - bo taka była pierwsza diagnoza i na jedno słuszna - bo był mocno wyeksploatowany. Tak więc teraz kręci dobrze ale nie zawsze odpala od razu. Ciężko mi powiedzieć czy kwestia temperatury czy co.. Raz odpali za pierwszym razem, czasem za którymś z kolei - w odpalaniu pomaga "tapnięcie" gazu tuż przy pierwszym obróceniu - wtedy (mniej więcej) zawsze odpali od razu. Zauważyłem, że może odpalić tylko jak zakręci rozrusznik raz, dłuższe trzymanie kluczyka na zapłonie powoduje tylko kręcenie rozrusznika.. Pompę paliwa słychać, że działa, akumulator jest full naładowany, napięcie ładowania również w normie, paliwo tylko z pewnych stacji typu circle k, bp - więc raczej nie kwestia szemranego paliwa, podczas jazdy nie ma żadnych problemów - działa zwinnie, żwawo, nie ma efektów przymulenia, braku mocy; odpalony raz nigdy nie gaśnie, nie ma także problemów z falowaniem obrotów czy coś takiego. Filtr paliwa również został wymieniony. Zostaje tylko kwestia tego irytującego odpalania - chciałbym to zrobić przed zimą, gdzie ujemne temperatury, mogą tylko utrudnić rozruch.. Przy takim grzebaniu pewnego wieczora i odłączeniu akumulatora (nie wiem czy nie kwestia tego, że nie zdążyła temperatura spaść) odpalał raz po raz, od razu i to sam, bez dodania gazu - sprawdziłem chyba z 7 razy i efekt był taki sam. Ktoś coś wie, a może miał podobny problem? Za co się zabrać? Co należało by sprawdzić? Wymienić? Gdzieś coś słyszałem, że jest jakiś czujnik temperatury dolotu(?) i może to tego wina? Proszę o pilną pomoc i sugestie. Starałem się opisać wszystko co może być przydatne, co zaobserwowałem, w razie czegoś proszę pytać. Pozdrawiam
  12. Cześć wszystkim! Jako iż w 206cc mojej dziewczyny pojawił się problem z dachem, który próbuje rozwiązać już od kilku dni, zwracam się do was z pytaniem, czy jest tu ktoś z Radomia lub okolic, ew. Warszawy, kto posiada oprogramowanie Peugeot Planet i za piwko będzie w stanie podłączyć autko pod to oprogramowanie? Mechanizm dachu działał jak marzenie i w jednym momencie przestał. Tego samego dnia jeszcze składałem dach. Dach przestał działać, odpięcie klamer dachu -> piknięcie (czyli tak jak powinno być) --> w tym momencie nie można już ruszyć szybami (piszczenie), ani poruszyć dachem (piszczenie). Po utracie cierpliwości, te mikrostyczniki które mogę tj. zamknięcia bagażnika oraz roletki spiąłem na krótko, żeby mieć pewność. Zaczynają mi się kończyć pomysły. Niepokoi mnie niemożność opuszczenia szyb po odpięciu klamer, stąd moja nadzieja, że może program pokaże coś ciekawego. Pozdrawiam serdecznie! Mikołaj
  13. frog

    Radio kaseta przewija - problem

    Siema, ostatnio zakupiłem kasetę adapter do radia i myślałem, że to ona jest problemem. Dziś sprawdziłem zwykłą kasetę, z którą także działo się to samo. A mianowicie, kaseta po wsadzeniu odtwarza, nie wypluwa, ale co chwile następuje przewijanie. Wygląda to tak: gra 2 sekundy (1) -> przewija 1 sekundę (2) -> gra 2 sekundy (1) -> przewija 1 sekundę (2). I tak w kółko. Cyfra w nawiasie, która napisałem, to symbol jaki mi się wyświetla przy graniu lub przewijaniu. Czasem jak coś ponaciskam to radio potrafi trochę dłużej odtwarzać kasetę (lub adapter) zanim nastąpi przewijanie. Na dodatek, gdy nacisnę oba przyciski do przewijania naraz (nie da się ich wcisnąć razem do końca, ale chociaż trochę) to kaseta gra normalnie. Jedynym rozwiązaniem jest trzymanie tych przycisków nieustannie podczas jazdy, ale mam nadzieję, że istnieje jakiś bardziej komfortowy sposób
  14. Witam mam problem z dachem, szukałem tematów z tym związanym. Niestety nigdzie nie ma takiej przyczyny jak u mnie. Wiec pewnego dnia... Rozkladalem dach aby byl cabrio, niestety moj kolega mial wypadek na garazu i wiadomo ze rzuciłem skladanie dachu i pobieglem do garazu, sprawa chyba oczywista... Natomiast gdy wyszedlem z niego dach juz byl zlozony (zlozyl sie sam) i mechanizm nie dziala... Skladalem go awaryjnie jak na filmiku, niestety ominalem podpunkt jakim jest (pociaganie sznurka) nie posiadam go w tej dziurze. Caly czas mi pika bez przerwy, dach nie dziala.... Masakra! Pomocy! Dziekuje z gory!
  15. Witam, problem pojawił się dosyć nie dawno, samochód odpala od pierwszego strzała, lecz gaśnie po dodaniu gazu, po odpaleniu za drugim razem wszystko jest ok, podczas skręcania kierownicą jest podobny problem max w lewo czy prawo i gaśnie. Ten sam problem występuje gdy włączę klime lub nawiew, dodam iż problem ustępuje gdy już trochę pojeżdże. Może ktoś spotkał się z podobnym problemem i mogłby pomóc. 206cc 2.0 137km rocznik 2000
  16. ScudeR

    Wymiana anteny

    Cześć, w swoim 206cc mam pewien problem, jest nim antenka, a raczej jej brak Wcześniejszemu właścicielowi antenka odpadła, przez co radio często nie chce grać, a jak gra to z wielkimi problemami. Jak ją wymienić? Prosiłbym także żeby ktoś z forumowiczów podał mi długość antenki do 206CC Wygląda to obecnie tak:
  17. Witam. Mam problem w moim 206cc '04. Mianowicie podczas jazdy, najczęściej w przypadku jakiegoś dołka itp. wyświetla mi się powiadomienie o otwartej klapie bagażnika, mimo że przed jazdą była ona domknięta. Po wyświetlonym alarmie klapa raczej fizycznie się nie otwiera, bo muszę naciskać na zamek, żeby ją otworzyć. Ktoś ma jakieś pomysły co zrobić z tym problemem? Z góry dziękuję Marcin
  18. szymo123123

    Peugeot 206 2.0 hdi problem z odpalaniem

    Witam jestem nowy na tym forum Problem z peugeotem 206 2.0 hdi Nie chce odpalać czy zimny czy ciepły, na filmiku odpala dopiero po dodaniu gazu, został wymieniony filtr paliwa i dalej nic, świece żarowe sprawdzone na krótko (przewodem do pojedynczych świec, iskrzyło czyli każda pobiera prąd, ale jak grzeją tego nie wiem). Trochę kopci ale może to przez brak katalizatora. Po podłączeniu swojego interfejsu OBD2 bluetooth wyskakuje błąd P0500 (chyba coś z czujnikiem prędkości o ile pamiętam - mozna w necie sprawdzic) Proszę o pomoc bo już sił brakuje Zamieszczam niżej własny filmik z odpalania puga po rozgrzaniu już, temperatura na polu ok +5*C :
  19. Witam, od dłuższego czasu mam problem z moim Peugeotem 206 1,4HDI, przy mocniejszym dodawaniu gazu wzrastają obroty, spadają i idzie normalnie. Na początku tylko na 4 i 5 biegu teraz juz od 3. Wrzucam filmik na yt rzućcie okiem:
  20. Witam. Ciągle ten dach dach... Tak więc: Dach rozłożę bez problemu, ale gdy przychodzi do składania to pika pika i nic się zrobić nie chce. Złoże ręcznie i od nowa to samo... Pod kompem (nie peugeotowskim) pokazało zaczepy i pokrywę, ale są sprawne. Problem leży pewnie gdzieś w którymś czujniku/mikro styku. Poszukuję kogoś w dowolnym miejscu w Polsce, kto jest w stanie ogarnąć takie rzeczy. Celowałem w ASO, ale wiadomo ich diagnozy i koszta "wymiany wszystkiego" to bajka. pozdrawiam
  21. Witam. Mam problem z moim peugeotem. Mianowicie po przejechaniu kilku lub kilkunastu kilometrów i wyłączeniu silnika mam problem z ponownym włączeniem go. Jest nagrzany, odpalam, włącza się i zaraz obroty spadają, silnik gaśnie. Próbuje kolejny raz odpala i jest identyczna sytuacja. Jak dodaje gaz to od razu gaśnie. Wygląda to trochę tak jakby nie miał sił. Po odczekaniu 15-30 min silnik normalnie odpala i mogę jechać dalej. Proszę o pomoc. Pozdrawiam
  22. Witam forumowiczów! Jestem nowym użytkownikiem forum, dopiero zacząłem swoja przygodę z pegu, niestety od samego początku z problemami. No więc jak to wygląda. Samochód odpala bez problemu, silnik na jałowym pracuje nierówno, telepie całym autem, co ciekawe, po zapaleniu awaryjnych silnik zaczyna pracować w rytm migających kierunkowskazów. Następny objaw to utrata mocy, auto nijako nie traci obrotów, jedynie zwalnia pod góre. Na prostej muli. Obstawiałem sprzęgło, ale gdy dziś spostrzegłem taniec silnika w rytm kierunków, to zawahałem sie z wymianą. Wymieniłem cewkę, czekam aż znajomy podrzuci mi klucz do swiec, to zajmię się też nimi, przełożyłem akumulator - nic. Pompa wyraźnie sprawnie pracuje (choć tutaj moge się mylić) - włącza się na ok. 2sec po przekręceniu do zapłonu, odbija po upływie tego czasu. Może ktoś z was jest mi w stanie pomoc, ktoś miał takie objawy, jakieś sugestie co to może być?
  23. Guest

    Znajdź sam usterkę ! Wejdź!

    Witam, mam na imię Darek od 5 lat jestem mechanikiem samochodowym z zawodu, wiele razy spotykam się z problemem że klient przyjeżdża do nas i prosi o pomoc ale tak naprawdę nie wie jak znaleźć usterkę, uwierzcie mi każdy może znaleźć ją sam nie trzeba szukać po całej sieci by to znaleźć, tutaj macie porady co i gdzie szukać by znaleźć usterkę: http://xurl.pl/znajdzusterki , pozdrawiam
  24. Siema. Mam taki problem. Od kupna nie działają mi światła drogowe. Nie zapala się też kontrolka od nich. Gdy się używa manetki by właczyć światła drogowe to słychać tykanie w okolicach lamp. Co może być powodem ? Czy to trzeba wymienić cały przełącznik ? i Jak wybrać lepszy ? Bo wiem, że są numery seryjne i rozne koncowki np XT , ZL itd. to czy wszystkie będą pasować ?
  25. Witam! W miesiącu sierpniu Anno Domini 2014 postanowiłem ściągnąć tapicerkę podłogi, tzw. dywan. Każdy, kto takiej operacji dokonywał po raz pierwszy wie, że tuż za rogiem mogą czyhać niebezpieczeństwa Niestety i ja na taką przeciwność rzeczy trafiłem. Do rzeczy: Po demontażu tapicerki w okolicach ściany grodziowej/skrzyni biegów/pod nagrzewnicą trafiłem na taką oto gumową zaślepko-tulejkę: Nie przykuła ona specjalnie mojej uwagi jednak w jakiś sposób wypadła w czasie demontażu dywanu. Teraz problem - po zamontowaniu wszystkiego do kupy w kabinie słychać dźwięk silnika, zmiany biegów itd. Z pomocą aplikacji "Decibel-O-Meter" znalazłem źródło problemu - właśnie ta guma, która zamontowana jest tutaj (na chwilę obecną na "wcisk"). Po zasłonięciu otworu choćby ręką dźwięk ustaje. Moje pytanie brzmi - co tam u licha było, że teraz tego tam nie ma? Pozdrawiam
×
×
  • Create New...