Skocz do zawartości

Wyszukaj

Wyświetlanie wyników dla tagów 'silniczek krokowy' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj za pomocą nazwy autora

Typ zawartości


Forum

  • Administracja
    • Pomoc dotycząca działania forum
  • Peugeot 206 - Mechanika
    • Tematy związane z techniczną stroną funkcjonowania pojazdu
  • Peugeot 206 - dyskusje ogólne
    • Popsuło się, ale nie wiem co...
    • Kupujemy 206!
    • Ogólnie
    • Elektryka i elektronika
    • Felgi i Opony
    • Modyfikujemy (tuning, styling)
    • Audio / Video / Navi
  • Świat Peugeot'a
    • Off-topic
    • Linki

Znajdź wyniki...

Znajdź wyniki które...


Data utworzenia

  • Rozpoczęcie

    Zakończenie


Ostatnia aktualizacja

  • Rozpoczęcie

    Zakończenie


Filtruj po ilości...

Znaleziono 2 wyniki

  1. p3gi3

    Gaśnięcie silnika 1.4 2008

    Witam, jestem nowym użytkownikiem na forum. Chciałbym prosić o pomoc i ewentualne podpowiedzi jak postępować z moim problemem. Być może temat odgrzewany, za co z góry przepraszam. Otóż od jakiegoś czasu mam problem z moją 206 (1.4 benzyna 75 km, 2008 rok), silnik czasami faluje i wyłącza się nawet podczas jazdy. Ostatnio (jesień 2018) co było przy nim robione to: *nowe świece *nowa cewka *uszczelka pod głowicą (planowanie itp) *rozrząd *sprzęgło *olej+filtry Czytałem, że może być to silnik krokowy, niestety nie mogę się go doszukać pod maską. Oglądałem filmiki z innych 206 gdzie jest ten silnik lecz u mnie tego nie widać (patrz zdjęcia). Bardzo proszę o jakąkolwiek pomoc gdzie znajduje się silniczek. Być może ktoś miał podobny problem. Być może nie jest to wina tego silnika. Pozdrawiam i życzę miłego dnia.
  2. Witam, mam taki problem, 2 tyg temu kupiłem Peugeota 206 1.1 2000r. w benzynie, na poczatku wszystko było ok (kupilem od znajomego, nic sie z nim wczesniej takiego nie działo), po kilku dniach nie chcial odpalic, wymienilem bezpiecznik od zaplonu i odpalił. Na drugi dzień pojechalem w dluzsza trase(90km), a kolejnego dnia już nie chciał odpalić, nie załączała się pompa paliwowa, ale po odłączeniu aku i ponownym podlączeniu odpalił. W tej chwili grzeje sie silniczek krokowy(wszystkie bezpieczniki zostaly przeczyszczone, komputer nie wykrył żadnego błędu ) i nie załącza sie pompa paliwowa, nawet odłączenie i podłączenie aku nie pomaga... ( tankowalem go już 3x50zł, może to wina paliwa?) Moze ktos wie co moze byc przyczyna ?? juz nie wiem co mam z nim robic
×