Jump to content

Search the Community

Showing results for tags 'silniczek'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Administracja
    • Pomoc dotycząca działania forum
  • Peugeot 206 - Mechanika
    • Tematy związane z techniczną stroną funkcjonowania pojazdu
  • Peugeot 206 - dyskusje ogólne
    • Popsuło się, ale nie wiem co...
    • Kupujemy 206!
    • Ogólnie
    • Elektryka i elektronika
    • Felgi i Opony
    • Modyfikujemy (tuning, styling)
    • Audio / Video / Navi
  • Świat Peugeot'a
    • Off-topic
    • Linki

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 3 results

  1. Mój problem polega na tym że po założeniu silniczka prawej lampy od stony pasażera podnoszenie chodzi tak jakby na przemian. Zaprezentuje to tak lewą lampe opuszczam to prawa się podnosi ;p Jak to diabelstwo zrobić żeby jednocześnie się podnosiły i opuszczały ;p Może jeden odłaczyć i później jakoś przestawiać ? Pomóżcie
  2. Witam! Jechałem sobie wczoraj kulturalnie swoim puźkiem, zadowolony po wymianie wtryskiwacza i nagle coś szarpnęło, stuknęło i zaświeciła się kontrolka diagnostyki silnika. Obroty falowały, gasł na wolnych, sam przyśpieszał i zwalniał. Pojechałem dzisiaj do Bosch`a podpiąć się do komputera. Pierwszy raz wogóle się nie połączył. Magik wykręcił komputer, podmuchał, pochuchał, odtańczył taniec radości i odpalił auto. Dalej silnik wariował. Następnie wymontował silniczek krokowy, wyczyścił go i założył spowrotem. Po ponownym podłączeniu do kompa okazało się ze nie było zapisanych błędów w komputerze, wszystkie parametry silnika są w normie, sonda lambda wskazuje prawidłowo, wtryski OK, obroty na poziomie 700 . Generalnie nie ma się do czego przyczepić. Zadowolony poleciałem do kasy, zaplaciłem i moja radość trwała całe 15 minut Silnik zgasł, zaświeciło się na desce wszystko co było możliwe, odpaliłem i znowu zaczeło sie falowanie obrotów, może nie tak jak było wcześniej ale jest to wkurzające. Zastanawiające jest to ze tak sie dzieje jak silnik jest ciepły/gorący. Na zimnym silniku jest OK. Prosze o pomoc, bo niemam juz pomysłów co z tym zrobić. Generalnie to kupię silniczek krokowy i go wymienie, ale na forum wyczytałem, że może to być też walniety czujnik temp. ale z drugiej strony jak magik powiedział ze z silnikiem jest OK to chyba nie ten czujnik. Jak mogę to sprawdzić. Znalazłem na forum, że trzeba skalibrować nowo założony silniczek krokowy. Może to pomoże. Z góry dzięki za podpowiedzi. -- automatycznie scalone ( 27/3/2009 o 21.04 ) -- Wymieniłem dzisiaj silnik krokowy, jest poprawa na wolnych obrotach ładnie się kręci - do czasu do czasu kiedy silnik osiągnie temperaturę 70stC. Wtedy silnik traci moc, szarpie, nie reaguje w ogóle na naciśnięcie pedału gazu podczas jazdy a na luzie słychać takie dziwne pojedyńcze strzelenie z rury wydechowej i wkręca się na obroty w miarę normalnie. Qrcze nie mam pojęcia co to może być. Odpięcie wtyczki od czujnika temperatury przy silniku nic nie zmienia. Ludzie pomóżcie bo wyłysieje do reszty. Aha dzisiaj po wyłączeniu silnika jeszcze z 5 minut unosił się lekki dymek z rury wydechowej.
  3. Od kilku dni jeżdzę już na nowych Devil-ach Dayline-ach, jednakże mam z nimi mały problem...nie wiem jak zamontować w nich silniczek...lampa wygląda tak z tyłu: Tył Wiem tylko tyle,że ten bolec nr. 2 znajduje się zaraz za soczewką i że jak jak poluzowany to mogę leciutko nią (soczewką) poruszać...ale nie wiem czy trzeba ten bolec wykręcić i w jego miejsce zamontować silniczki?? A może ktoś wie jeszcze do czego służy bolec nr.1? Proszę o pomoc bo już nie wiem co mam robić...
×
×
  • Create New...