Jump to content

Search the Community

Showing results for tags 'sprzeglo'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Administracja
    • Pomoc dotycząca działania forum
  • Świat Peugeot'a
    • Off-topic
    • Linki

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 3 results

  1. kaniab286

    problemy po wymianie linki

    witam od pewnego czasu borykam się z pewnym problemem swojego puga 1.9D 2001r. Zaczęło się niewinnie, zerwana linka sprzęgła. Jako kobieta, zachowałam zimną krew, oczytałam chyba wszystko co było w necie na temat jej wymiany ( w ten sposób natknęłam się na to forum ) i śmiało ruszyłam do mechanika z nadzieją ,że nie wyciśnie ze mnie ostatniego grosza. Po dwóch dniach linka nowa założona ( koszt zamiennika- 120zł , robota- 80zł ). No i zaczęło się. Na drugi dzień przy wciskaniu sprzęgła słychać było delikatne i bardzo ciche szuranie. W między czasie mój chłopak zdążył mnie nastraszyć ,że jest to koło dwumasowe i dni mojego autka są już policzone ). Niestrudzona ponownie ruszyłam na internet i tak zdołałam się na chwilę uspokoić ,aż do wczoraj.Około dwa tyg po wymianie linki, w czasie jazdy po wjechaniu w sporą kałużę słyszalny ( tylko podczas wciskania pedału sprzęgła ) bardzo głośny pisk. Pomyślałam ,że w aucie jest taki pasek ,który piszczy po wjechaniu w kałużę. Kilka godzin później piszczał nadal, następnie pedał sprzęgła zaczął łapać niżej niż zwykle, sprzęgło odbija ale nie do końca- resztę poprawiam 'nożnie' ( mniej więcej od połowy pedał lata luźno i można sobie nim machać w górę i w dół ) i ostatnia faza zanim nabrałam lęku przed dalszą jazdą, biegi zaczęły wchodzić ciężej niż jeszcze chwilę temu ....Błagam Was o pomoc lub poradę.... Na pewno w czwartek udam się do mechanika z pretensjami co zrobił z moim autem, bo mam jeszcze cień nadziei ,że te wszystkie 'kwiatki' to efekt źle założonej linki ale może ktoś z Was miał podobne problemy? Z góry dziękuję i proszę o wyrozumiałość
  2. Witam serdercznie. Jestem nowym uzytkownikiem, pare dni temu kupilem peugota 206 1,9 D z 1999r. i mam mały problem przy zmianie biegów. Gdy jade juz na jedynce i wcisne sprzeglo to musze odczekac pare sekund przed wrzuceniem drugiego biegu bo silnik dostaje wieksze obroty, i ciezko ruszyc autem pod górke i z grzaskiego gruntu. Sprzęgło łapie niby dobrze przy puszczaniu prawie ze odrazu rusza ale od gory jest luzny, dodam ze sprzeglo jest nowe, na poczatku maja wymienione(moze zle wyregulowane?). Myslalem juz ze to moglo byc od silownika linki gazu, wymienilem go bo faktycznie byl popsuty ale bez zmian, troche lepiej jak wyciagnie sie spowalniacz ten obok silownika. Szukałem cos w necie i wyczytalem ze moze miec cos wspolnego skrzynia biegow a moja cala lata podczas jazdy ale dobrze biegi wchodza. prosze o jakas porade bo przeciez jak pojade do mechanika to wymieni mi pół auta jak zacznie szukac usterki a chciałbym zredukowac koszty.
  3. Witam forumowiczow! Mam taki problem, otoz gdy ruszam to czasami zdarza sie, ze slychac jakies piski z okolic silnika badx podwozia przedniego. Problem ten pojawia sie zaraz gdy ruszam puszczajac powoli sprzeglo i wciskajac gaz oraz gdy zmieniam bieg z 1 na 2 gdy puszczam sprzeglo ale tak nie do konca dodajac troche gazu. Pewien mechanik cos mowil o klockach ze byc moze one nie puszczaja tylko czasem sie blokuja i stad ten pisk, ja znowu mam podejzenie czy moze to cos wina sprzegla? Mial ktos z was podobny problem? Pozdrawiam!
×
×
  • Create New...