Jump to content

Search the Community

Showing results for tags 'stop'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Administracja
    • Pomoc dotycząca działania forum
  • Świat Peugeot'a
    • Off-topic
    • Linki

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 10 results

  1. Cześć, wczoraj miałem taką sytuację, że nagle usłyszałem potrójny pisk, a na wyświetlaczu zobaczyłem czerwony wykrzyknik w kółeczku (ten sam, który pokazuje się np. podczas zaciągnięcia ręcznego) oraz migający, czerwony napis STOP. Dzisiaj sytuacja zdarzyła mi się ponownie. Poza tymi "ostrzeżeniami" nie zauważałem żadnych zmian w samochodzie. Udało mi się zauważyć, że dzieje się to wtedy, gdy mocno przygazuję. Czy ma ktoś pojęcie z czego to wynika? Oleje wszystkie mam w porządku, temperatura silnika jest normalna. Niedawno miałem wymieniany komplet hamulców z tyłu, wraz z płynem hamulcowym - czy gdzieś tutaj może być przyczyna? Szukałem na internecie, ale różnorakie były pomysły i tak naprawdę żaden autor postów nie napisał, co pomogło. Z góry dziękuję za odpowiedź
  2. Witam, mam problem z masą na tylnej lampie. Przy wciśniętym hamulcu prawy kierunkowskaz nie dostaje pełnego napięcia, bo robi ze stopem "choinkę". Lewy działa poprawnie. Próbowałem wymienić lampę, a dokładnie samo mocowanie żarówek, pół godziny pomogło, kierunek działał prawidłowo przy wciśniętym hamulcu, ale później objawy dokładnie te same, jak przy poprzednim kloszu. Czyli zwarcie musi być gdzieś przed wtykiem do lampy. Jak można to sprawdzić, gdzie i co mi zwiera?
  3. Cześć wszystkim, Piszę do was z pytaniem i prośbą o naprowadzenie na mój irytujący już problem ;3 Mam lwa 206sw 1.4 hdi 2003r , kontrolka płynu chłodniczego i stopu zapala mi się prawie zawsze przy włączaniu silnika, podczas jazdy 20 minutowej potrafi zapikać nawet z 10 razy. Płyn jest względnie nowy i nie miałem wcześniej z nim problemu, poziom również jest w normie, wentylatory i klimatyzacja działają. Czytałem, że może być to wina czujników ale nie bardzo mam pojęcie czy chodz o ten g-cartier przy zbiorniczku czy ten który jest wkręcony do górnej części przy silniku. Serdecznie proszę o pomoc i pozdrawiam Forumowiczów Mariusz ;3
  4. Witam, dzisiaj wieczorem pierwszy raz chciałem odpalić auto, kiedy przekręciłem kluczyk usłyszałem pikanie i miganie kontrolki STOP, kiedy odpaliłem silnik cały czas migała kontrolka, nie ruszałem z miejsca bo nie wiem czym to jest spowodowane. Wszystko odbywało się na zimnym silniku, wczoraj jeździłem i wszystko było w porządku. Sprawdziłem płyny, wszystko w normie, ręczny też był opuszczony Samochód to peugeot 206, 1,4 benzyna 75km
  5. Witajcie, Mam taki problem, nie działają wszystkie 3 światła STOP i tylna wycieraczka. Światła mijania, wsteczne, spryskiwacz - wszystko chodzi. Wiecie co to może być? Bezpieczniki teoretycznie sprawdzone, przejrzałem z tym że jestem łamaga jeśli chodzi o takie rzeczy i mogłem źle sprawdzić.
  6. Witajcie. Padły mi światła stop na szczęście chyba wiem co jest przyczyną. Po odłączeniu instalacji od czujnika pod pedałem hamulca i zwarciu styków, światełka ożyły - wnioskuję zatem ze włącznik stop nadaje się do wymiany. Kilka osób jednak na forum pisało że po wymianie włącznik (czujnik - różnie na to mówią) nie siedział już tak stabilnie we wsporniku a nawet się wysuwał. I teraz podstawowe pytanie: Czy ktoś może mi powiedzieć jak się wyjmuje ten włącznik. Ponieważ kręcę nim i kręcę i jakoś mam wrażenie że tam nie ma gwintu tylko jakby takie wypustki. Jak go wyjąć aby nic nie uszkodzić ??
  7. Witam! Znalazłem wiele podobnych tematów, ale nie znalazłem niestety odpowiedzi na moje pytania.. Mianowicie dzisiaj po jakiś 15 minutach od ruszenia kontrolka temperatury w bardzo krótkim czasie (może 5 minut - nie zauważyłem nawet zmiany) podskoczyła na czerwone pole i zaczęła migać kontrolka STOPu. No to ja szybko zjechałem na najbliższe wolne miejsce i zgasiłem silnik. Temperatura po około godzinie spadła do 70 st. Postanowiłem więc włączyć silnik jeszcze raz i "zobaczyć co się stanie". Na biegu jałowym po około 10 minutach temperatura podskoczyła do 100st. wentylator się nie włączył, nie wiem czy w ogóle był przepływ płynu chłodzącego (nie chciałem otwierać zbiorniczka). Zostawiłem auto, wróciłem do domu, poszperałem trochę w internecie i.. zgłupiałem. Wróciłem po paru godzinach i spróbowałem dojechać pod dom (jakieś 6km). Udało się. Temperatura skoczyła 'tylko' do 70st. Co może być przyczyną usterki? Od ilu stopni powinien załączyć się wentylator a od ilu przepływ płynu chłodzącego? Na jakim poziomie utrzymuje się temperatura przy 'zwykłym' użytkowaniu? Silnik 1,4 8V 75KM, rok 2001, klimatyzacja, bez muxa (tak przynajmniej mi się wydaje)
  8. Sprawca zamieszana - 206xs 1.4 2001r. przebieg 132.tys+ Po odpaleniu samochodu zapalają się 2 kontrolki, oraz słychać sygnał ostrzegawczy. Dodatkowo samochód pracuje na nieco wyższych obrotach, dźwięk silnika jest bardzo dziwny, czuć spadek mocy i wibracje wynikające z nierównej pracy silnika. Na razie stoi, w najbliższym czasie zgłoszę się z tym do specjalisty, lecz tymczasem chciałbym poznać Waszą opinię na ten temat. Właścicielem pojazdu jestem od niedawna, teoretyczny przebieg to 132tys.+, kraj pochodzenia uwaga uwaga... NIEMCY! badum tss.. czyli przebieg możliwe że nie jest autentyczny, lecz przy zakupie wszystko było na swoim miejscu. Od początku samochód był bardzo głośny. Filtry są w porządku, olej jest świeży, tylko jego poziom wykracza ponad oznaczenie max na mierniku. Problem podobno może wynikać z tego, że pompa wody może być uszkodzona i mój znajomy spotkał się z sytuacją, że w podobnym 206 przepuszczała płyn chłodzący do silnika, przez co poziom rzekomego oleju się podnosił a to doprowadziło później do wielu problemów. Czekam na Wasze opinie na ten temat, może ktoś spotkał się z takim problemem i orientuje się co może być przyczyną. Na dole dorzucam nagrane dziś filmiki na youtube. tak to wygląda ze środka: http://www.youtube.com/watch?v=X2IWWwzKuMw a takie dźwięki dochodzą z wydechu: http://www.youtube.com/watch?v=TNshLcd4fDs
  9. Witam. Jestem posiadczem puga od prawie półtorej roku i dziś po raz drugi miałem jakąś dziwną, nietypową sytuację. Podczas jazdy ze stałą prędkością - około 80km/h - nagle zaświeciły się wszystkie kontrolki na desce rozdzielczej, opadły wszystkie wskaźniki (paliwao, prędkość, obrotomierz, temperatura oleju) i zaczął migać stop. Silnik działał dalej normlanie. Po 4 sekundach migania wszystko wróciło do normy. Spotkał się już ktoś z czymś takim? Ostatnio miałem coś takiego ze 2 miesiące temu - praktycznie identyczny przypadek. Nie wiem czy jechać na diagnostyke komputerową? Może ma ktoś jakiś pomysł.
  10. serfciu

    3 elektro-awarie

    Piszę w jednym temacie bo być może istnieje jakieś połączenie pomiędzy nimi. 1. Pierwsza w kolejności chronologicznej była najmniej istotna awaria : trzecie światło stop świeci tak jak świecą dwa zwykłe stopy - w sposób ciągły i po wciśnięciu hamulca świeci mocniejszym światłem. Próbowałem wyciągnąć czujnik spod pedału ale nic to nie dało. 2. Mój number two to problem z gaszeniem silnika. Jeśli są włączone światła silnik pracuję nawet po wyjęciu kluczyka ze stacyjki. Jeśli najpierw zgaszę światła silnik gaśnie normalnie. Wstępne konsultacje wskazały na elektrozawór pompy wtryskowej. 3. Wskaźnik temperatury oleju. Po włączeniu nie zawsze podnosi się w ogóle wskazówka (pozostaje oparta na samym dole) a jeśli się podnosi to pokazuję przez jakiś czas temperaturą tę najniższą (mimo że wskaźnik temperatury wody już wskazuję na nagrzewanie się silnika). Po jakimś czasi opada znowu do pozycji opartej na samym dole. Awarie nastąpiły po sobie we wskazanym przeze mnie porządku w odstępie jakichś 4 m-cy od pierwszej do ostatniej. Planuję wybrać się do elektomechanika aby podłączyć autko pod komputer ale postanowiłem najpierw zasięgnąć opinii zaprawionych w boju użytkowników. Może ktoś z Was już napotkał wymieniony któryś z problemów. Dzięki z góry za wszelkie podpowiedzi. Pozdrawiam
×
×
  • Create New...