Jump to content

Search the Community

Showing results for tags 'szarpie'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Administracja
    • Pomoc dotycząca działania forum
  • Peugeot 206 - Mechanika
    • Tematy związane z techniczną stroną funkcjonowania pojazdu
  • Peugeot 206 - dyskusje ogólne
    • Popsuło się, ale nie wiem co...
    • Kupujemy 206!
    • Ogólnie
    • Elektryka i elektronika
    • Felgi i Opony
    • Modyfikujemy (tuning, styling)
    • Audio / Video / Navi
  • Świat Peugeot'a
    • Off-topic
    • Linki

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 11 results

  1. Witam wszystkich. Bardzo proszę o pomoc bo już nie wiem co się dzieje już tłumaczę. Jechałem swoim peugotem gdy nagle pojawił się check auto straciło na mocy zaczęlo się szarpanie samochodem. Pierwszy mechanik który obejrzał go stwierdził świece niestety okazały się to nie być świece choć nie były one w najlepszej kondycji więc postanowił wymienić cewka zapłonowa niestety i to nie pomogło. Inny mechanik po podłączeniu go do kompa otrzymał coś iż jest problem z obwodem wtryskiwaczy 4 coś w tym stylu więc wymienił wtrysk na nowy niestety i to nie pomogło więc pojechałem kupiłem używane listwa wtryskowa plus wiązke błąd zniknął ale auto nadal nie miało mocy po przejechaniu 20 km znowu zapalił się check i zaczęlo się znowu to samo czyli szarpanie samochodem i brak mocy, po za tym z wydechu słychać tak jakby nierówno pracował silnik mniej więcej coś takiego "cyk cyk cyk " nie ma renomowanego dźwięku z wydechu. Pomocy bo już sam nie wiem co tu może być przyczyną!!!
  2. Dawid 533

    2.0 s16 136 kM

    Witam. Zrobiło się ciepło i pojawił się problem, a mianowicie mój Pug wariuje, przy dojeżdżaniu do krzyżówki gaśnie (nie zawsze) obroty spadną i nie potrafi wrócić do 800/900 obr. Jest też problem przy ruszaniu z krzyżówki, jak dodaje gazu by ruszyć mocno szarpnie auto się zdławi nieraz zgaśnie (też nie dzieje się tak za każdym razem). Jak było chłodniej było wszystko ok rowniutkie obroty żadnego szrpania itd. Problem się pojawił gdy temperatury wzrosły do 20 paru stopni. Silnik 2.0 s16 136 kM
  3. Witam! Posiadam Peugeota 206 1.4 kat. 1997r. Silnik odpala bez problemu na biegu jałowym nierówno pracuje (trzęsie, telepie), czasami gaśnie, albo łapie dziwnie wysokie obroty na chwilę i wtedy ma doła po czym gaśnie, lub dziwnym cudem się wyratuje i znów chodzi na wolnych. Przy wyższych obrotach nierówna praca jest też odczuwalna. Samochód jest zamulony prędkość max 130km/h - potem już nic, zero reakcji na pedał gazu! Takie same objawy na Benzynie i na Gazie! Może ktoś miał podobny problem lub wie o co w tym wszystkim chodzi. POMOCY! ;( PS> -świece i kable zmieniane były już kilka razy -bez poprawy, komputer nic nie wykazuje! ;(
  4. Witam! Wiem, że jest kilka podobnych tematów, ale przyczyn podajecie dużo i w żadnym nie ma dokładnie opisanego tego, co dzieje się w moim pugu, dlatego żeby uniknąć metody "prób i błędów", chciałbym bardzo dokładnie opisać mój problem, bo i tak już sporo zainwestowałem w ten samochód. A więc chodzi o to, że jeżdżąc po mieście bardzo krótkie dystanse raczej nic się nie dzieje. Problem zaczyna się, gdy np wyjade gdzieś w trasę, po około 15-20km, więc zakładam, że gdy silnik się rozgrzeje?(nie znam się na samochodach). Najpierw kilka razy szarpnie i mrugnie kontrolka Check engine. Szarpnięcie miałem odkąd kupiłem samochód ale sporadycznie, jedno na 2-3 mięsiące ogólnie po dłuższej jeździe. Teraz nigdzie nie dojade, bo tak jak mówie szarpie po jakiś 15km za chwilę w pewnym momencie przestaje reagować na pedał gazu. Ja trzymam wcisnięty a prędkość powolutku spada i samochód zwalnia. Gdy chyba puszczę gaz chociaż już nie zwracam na to uwagi bo od razu odruchowo odpalam samochód od nowa, ale wtedy też wszystkie liczniki spadają do zera mimo że samochód się toczy, świecą się wszystkie kontrolki i STOP. Temp silnika bliżej minimum niż max (przepraszam, nie wiem ile to stopni ale w normie i nie wysoka). Muszę kręcić ze 2-3 razy, żeby odpalił, czasami słychać wystrzał lub takie chrobotanie przy odpaleniu. Następnie zależy od szczęścia, sytuacja powtarza się za powiedzmy 3km lub po 100metrów (kiedyś wracałem do domu 40km ponad 1,5h bo ciągle gasł). Postoi przez noc i np po mieście kawałek jest ok, troszkę dłużej pojadę i znowu to samo. Wcześniej jak jeszcze nie było problemu z tym gaśnięciem w zimie też czasami jak kręciłem kilka razy potrafi strzelić albo zachrobotać (zakładam, że to jakis kolejny, narazie mało ważny problem ). Wymieniłem już świece zapłonowe i silniczek krokowy, dodam że mam LPG i zarówno na gazie jak i benzynie jest to samo. Paliwo tankuje takie jak zawsze, nigdy nie było z nim problemu. Z góry dzięki za pomoc!
  5. Witam, Od kilku dni jestem posiadaczką Peugeota 206 1.4 benzyna 2001 r. Po przejechaniu ok 40 km , samochód zaczął gasnąć podczas jazdy oraz strasznie "rwać" , podłączany był już 2 razy do komputera ,ale nie wykazał on żadnych błędów. Poprzedni właściciel podobno wymieniał cewkę na nową. Od soboty zastanawiamy się co może być przyczyna takiego jego "zachowania". Czy ktoś miał może podobny problem?
  6. Witam, Zacznę od początku mojego problemu bo straciłam już siłę i moc na okolicznych mechaników i gaziarzy... 3 lata temu kupiłam peugeota 206 2002r. silnik 1,1 z instalacją brc sequent 24 już od samego początku był mały problem. W różnych sytuacjach sam przełączał się z gazu na benzynę, nie ma zależności kiedy raz pod górkę raz nie raz ciepło raz zimno, ale nie przeszkadzało mi to jakoś bo przełączenie było na kilka sekund i w trasie 60km zdarzało się raz może dwa. Jadę na lpg, pyk przełączył się na gaz, mija kilka sekund pyk na benzynę. Problem niby mały ale był byłam u 3 gazowników każdy wymieniał filtry regulował a problem nadal był więc odpuściłam. Jakiś czas temu pojawił się kolejny problem znacznie wydłużył się czas zanim z rano przełączy i na gaz a po przełączeniu szarpie robi żabki i po chwili dopiero załapuje ale tak jakby nie do końca bo czuć delikatne szarpanie, problem nie znika gdy auto się nagrzeje. W momencie zmiany biegu zwłaszcza z 2 na 3 zaczyna początkowo trochę szarpać potem jedzie prawie normalnie poza drobnym jakby dławieniem się i na wysokich i na niskich obrotach. Pojechałam z tym do gazownika auto przestało 2 dni i tak testowali, że auto nie przełączało się już w ogóle na gaz, powiedzieli mi, że to czujnik ciśnienia gazu na listwie, że zamówią i wymienią i będzie grało. Cóż od tamtej pory nie odbierają telefonów więc kupiłam sama czujnik i wymieniłam, odpalam ładnie przełączyło na gaz, jest sukces. Rano ruszam dziś do pracy przełącza się na prostej i... szarpanie prychanie i w końcu załapał, myślałam, że problem przełączania się na benzynę chociaż zniknął ale nie podczas powrotu z pracy oczywiście lekko szarpał i raz przełączył się na benzynę a po chwili na gaz. Więc jestem w tym samym miejscu ale z mniejszą kasą na koncie... Ktoś ma jakieś pomysły? Planuję wymienić cewkę zapłonową bo gazownik przed tym jak czujnik całkiem padł wspominał, że ma duża przeciążenia. Świece wymieniane, czujnik ciśnienia na listwie nowy, na benzynie problem nie występuje a jeśli jest jakieś szarpanie to bardzo bardzo delikatne.
  7. laki9116

    szarpie, gaśnie, falują obroty

    Witam od jakiegoś czasu coś złego dzieje się w moim PUGu. Silnik 1.1 i 60KM. Mianowicie: I. zdarza się że na jałowym biegu bez dodawania gazu obroty falują (spadają poniżej normy, na skrzyżowaniu gaśnie). Nie zawsze się to zdarza. II. przy zmianie biegów (po wciśnięciu sprzęgła) obroty tak spadają że silnik gaśnie. (też nie za każdym razem) III. Przy jeździe ze stałymi obrotami (2000 obr/min) jakby szarpie delikatnie. Objawy te nie zdarzają się przy każdym podejściu ale bardzo często. Proszę o pomoc gdyż nie chcę zostać naciągnięty przez jakiegoś mechanika.
  8. woofer1994

    Szarpie

    witam, jest na ten temat wiele tematów ale nic nie odpowiada mojemu. A mianowicie kiedyś wlałem paliwa z AUCHAN krasne i auto chodziło tak jakby na 3 baniaki byłem u mechanika wymienił mi 1 wtrysk jest lepiej ale teraz auto szarpie przy przyśpieszaniu i to nawet bardzo szarpie o wyprzedzaniu niema mowy. Zauważyłem że wtrysk który wymienił jest taki szary i większy a wszystkie mam czarne. Moje pytanie brzmi tak: 1 czy to przez ten większy wtrysk 2 czy może jakiś inny wtrysk sie kończy 3 jak nie wtryski to co to może być że tak szarpie? bardzo proszę o odpowiedz mam peugeot 206 rocznik 2000 silnik 1.1 benzyna
  9. Szukałem na forum ale moze faktycznie mam podobny problem ale zakladam temat... Mam wymieniony silnik wszystko bylo ok minal rok ... Gdy ruszam nie wciskajac gazu do dechy czuje szarpniecia tak okolo co 1 sekunde jak wcisne gaz do dechy to szarpniec nie ma bo pewnie silnik dostaje wieksza mieszanke i wiecej powietrza.. Pytanie czy to moze byc rezonator?? ktory mam klejony moze woda do niego sie dostala mam problem tez z dolotem kolektor dolotowy byl klejony ale powietrza nie zaciaga bokiem ? Silnik krokowy wymienilem ale to juz dawno w zasadzie taki jaki pasowal. Na postoju silnik nierowno pracuje... Ale jak wcisne sprzeglo jest ok (kompletne sprzeglo wymienione ) Ponadto oleju nie ubywa Ubywa plyn chlodzacy przez korek
  10. Witam. Mam taki problem z pugiem. Od jakiegos czasu samochod szarpie i muli w okolicach 2krpm do 3rpm przy lekko wcisnietym gazie. Jak mu sie depnie to powyzej 3krpm ciagnie jak dawniej, czyli jest ok. Rowniez przy zmianie biegow potrafi zgasnac. Np jade sobie 50kmh na III biegu (jakies 3krpm) i powoli redukuje na nizszy to potrafia obroty spasc do zera i zgasnie. Ostatnio jest coraz gorzej i juz podczas postoju obroty skacza od 500rppm do 1200rpm. Na postoju slychac ewidentnie ze samochod gasnie (obroty spadaja do 500rpm) a komputer go podratowuje i dorzuca mocniejszej mieszanki i obroty wzrastaja do 1200rpm i tak w kolko, tak jakby ktos pulsacyjnie cisnal gaz. Bylem z tym u mechanika i podlaczylem do kompa i wyskoczyl blad: P0107 - Czujnik cisnienia doladowania (czy cos podobnego). Bledu nie mozna bylo skasowac. Zostaly sprawdzone(wykluczone) nastepujace rzeczy: przepustnica, raczej swiece i silnik krokowy. Natomiast niby znalazl sie winny, czyli ZAWOR ODPOWIETRZANIA ZBIORNIKA PALIWA (0280142317). Po odlaczeniu tego ustrojstwa samochod zaczal dobrze chodzic. Pytanie jest takie czy to na pewno to jest przyczyna takiego stanu rzeczy? Nigdzie na forum nie spotkalem sie z problemam z ta czescia, co dalo mi do myslenia. Moze diagnoza jest bledna, i odlaczenie tego zaworu powoduje tylko dostarczenie wiekszej ilosci powietrzea do kolektora co chwilowo maskuje problem, ale nie rozwiazuje go? Proszę o pomoc i rade co tym fantem zrobic (ta czesc kosztuje 350zl i nie chcialbym zrobic wtopy)?
  11. Witam. Mam taki problem z pugiem. Wystepuja takie objawy: 1) Falowanie obrotu wystepuje teraz czesciej na zimnym silniku (falowanie od 500rpm do 1500rpm srednio co sekunde), potrafi zgasnac podczas tego falowania 2) Na zimnym silniku po odpaleniu jak sie przygazuje do 2500rpm to silnik strasznie drga i kopci przez kilka sekund potem(kilka do kilkunastu sekund) sie stabilizuje. 3) Nadal potrafi stracic moc (szarpac) w zakresie obrotow 2-3 tys przy lekko wcisnietym gazie. Jak mu sie depnie do podlogi to jedzie dobrze, bez zadyszek. 4) Gasnie po wcisnieciu sprzegla przy obrotach 2tys rpm i wiecej. Po podlaczeniu do kompa wyskakuje taki blad: P0107 - Blad czujnika cisnienia w przewodzie dolotowym(niska wartosc). Bledu nie mozna bylo skasowac. Pytanie co dalej z tym fantem zrobic. Moze juz ktos mial podobny problem i zna rozwiazanie? Pozdrawiam
×
×
  • Create New...