Jump to content

Search the Community

Showing results for tags 'temperatura wysoka'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Administracja
    • Pomoc dotycząca działania forum
  • Świat Peugeot'a
    • Off-topic
    • Linki

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 4 results

  1. Zaobserwowalem ze mam Bardzo Wysoka Temperatura OLEJU. jezdzac normalnie do pracy czy na zakupy osiagam okolo 100- 110 stopni C wczesniej do gdzy na trasie jadac predkoscia 110 - 130 km/h gwałtownie wzrasta do prawie 140 stopni C szybciej nie patrzylem bo boje sie o silnik dodam tylko ze zawsze jezdzilem okolo 130- 150 km/h i nie pekraczala 120 stopni C Czy to oznacza ze Czas wymienic olej bo nie ma swojej gestosci czy lepkosci oraz filter temp. wody jest w normie 93 i wlacza sie wiartak i spada temperatura Prosze o odpowiedz POZIOM OLEJU JEST W NORMIE !!!
  2. Witajcie, Nie chcę robić wykopalisk więc zakładam nowy temat, ale do rzeczy: Przed kilkoma dniami po zatrzymaniu samochodu na jakieś 30-40 min po przekręceniu kluczyka temperatura skoczyła do czerwonego pola, filuternie migał do mnie STOP. Zgasiłem silnik, zapaliłem, wszystko było w porządku, temperatura idealnie w normie, żadnych innych objawów. Przez następne dwa dni zupełnie się nic nie działo (ale jeździłem dość krótkie odcinki). Trzeciego dnia po 20-30 min jazdy, sytuacja się powtórzyła, STOP miga, strzałka temperatury na czerwonym polu. Zatrzymałem się, maska w górę i tak, silnik ciepły (tak jak zawsze), wentylator chłodnicy kręci się jak oszalały, chłodnica u góry ciepła na dole chłodna, wracam do kabiny przekręcam kluczyk, temperatura na swoim miejscu i tu zgłupiałem, dotarłem do domu (30-40) min. maska w górę i sprawdzamy, cieczy nie ubyło, tym razem cała chłodnica gorąca (ale w normie) - wszystko wydaje się być w porządku. Następnego dnia oddałem auto do warsztatu - wymienię termostat dla pewności, 120 tysięcy nalatane ma to i może ma już dość. Odbieram auto po południu, termostat wymieniony, płyn uzupełniony, cieszę się że wszystko gra.... niestety do czasu 30 km "później" sytuacja z temperaturą się powtarza, skacze w górę ale zostaje już na max na dłużej, wentylatory dmuchają jak najęte, a chłodnica po prostu ciepła - ale bez przesady. Sytuacja wraca do normy, niestety na krótko, powtarza się to kilkukrotnie w czasie powrotu do domu 25-30km. Czyli pewnie czujnik padł... Niestety dzisiaj po wymianie czujnika (tego zielonego) wkręconego w obudowę termostatu nic się nie zmienia, wskaźnik szaleje góra dół, stop miga (albo i nie) a do tego doszedł check engine. Mechanik nie miał PP2000 więc podpinał się innym softem i jak twierdził, raz była komunikacja z BSI/BSM a raz nie (soft Delhpi), komputer widział za wysoką temperaturę, ale nie udało się sprawdzić wartości samej temperatury przez ten interfejs w czasie dziwnych zachowań. Temperatury mierzone pirometrem na pracującym silniku są chyba w normie (głowica około 100 st), temp na obudowie termostatu 80, temperatura chłodnicy około 85-90 i zgadzają się z tym co w danej chwili pokazywał normalnie wskaźnik na desce, w trakcie szaleństw wskaźnika temperatury mierzone pirometrem nadal były w normie. Płynu nie ubywa, oleju nie przybywa, nie kopci na biało, nic się z silnikiem nie dzieje, bąbelków w zbiorniczku wyrównawczym nie ma, masła pod korkiem oleju też... Dzisiaj wieczorem, podgiąłem jeszcze delikatnie wsuwki na konektorze do czujnika temperatury - ale sprawdzę czy pomogło dopiero jutro. Dla chcących obejrzeć te cuda z deski rozdzielczej zapraszam na krótki filmik na YT: Silnik był zagrzany, i już po wystąpieniu objawów więc na wyłączonym silniku odbywa się pierwsza część pokazu. Czy ktoś ma jakieś pomysły lub typy co można jeszcze sprawdzić (kable pomijam, bo są w wiązkach, peszlach itp więc sam i bez diagramu tego nie ogarnę) a kabelkologia wygląda na nietkniętą przynajmniej na oko i dotyk.
  3. Witam! Znalazłem wiele podobnych tematów, ale nie znalazłem niestety odpowiedzi na moje pytania.. Mianowicie dzisiaj po jakiś 15 minutach od ruszenia kontrolka temperatury w bardzo krótkim czasie (może 5 minut - nie zauważyłem nawet zmiany) podskoczyła na czerwone pole i zaczęła migać kontrolka STOPu. No to ja szybko zjechałem na najbliższe wolne miejsce i zgasiłem silnik. Temperatura po około godzinie spadła do 70 st. Postanowiłem więc włączyć silnik jeszcze raz i "zobaczyć co się stanie". Na biegu jałowym po około 10 minutach temperatura podskoczyła do 100st. wentylator się nie włączył, nie wiem czy w ogóle był przepływ płynu chłodzącego (nie chciałem otwierać zbiorniczka). Zostawiłem auto, wróciłem do domu, poszperałem trochę w internecie i.. zgłupiałem. Wróciłem po paru godzinach i spróbowałem dojechać pod dom (jakieś 6km). Udało się. Temperatura skoczyła 'tylko' do 70st. Co może być przyczyną usterki? Od ilu stopni powinien załączyć się wentylator a od ilu przepływ płynu chłodzącego? Na jakim poziomie utrzymuje się temperatura przy 'zwykłym' użytkowaniu? Silnik 1,4 8V 75KM, rok 2001, klimatyzacja, bez muxa (tak przynajmniej mi się wydaje)
  4. Witam Posiadam peugeota 206 1.4 hdi i mam nietypowy problem, a mianowicie po uruchomieniu silnika temperatura wskakuje na maxa a wentylator nie che sie wtedy wylaczyc tylko caly czas jest wlaczony. czy ktos wie moze co sie moglo stac ?
×
×
  • Create New...