Jump to content

Search the Community

Showing results for tags 'turbo'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Administracja
    • Pomoc dotycząca działania forum
  • Peugeot 206 - Mechanika
    • Tematy związane z techniczną stroną funkcjonowania pojazdu
  • Peugeot 206 - dyskusje ogólne
    • Popsuło się, ale nie wiem co...
    • Kupujemy 206!
    • Ogólnie
    • Elektryka i elektronika
    • Felgi i Opony
    • Modyfikujemy (tuning, styling)
    • Audio / Video / Navi
  • Świat Peugeot'a
    • Off-topic
    • Linki

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 4 results

  1. Witam serdecznie po kilku latach bezproblemowej jazdy super samochodem jakim jest 206 pojawił sie bardzo dziwny problem. Pozwolę sobie opisać w punktach co się działo i co było robione. 1. Świeciła się kontrola silnika, pojechałem do podobno bardzo dobrego mechanika. Mały serwis wymiana świec, uszczelniaczy filtrów i płynów. Kontrolka zgasła. 2. Po kilku dniach zaczął świecić olej na ciepłym silniku na wolnych obrotach. Okazało się ze mechanik wlał olej 10.w40 shelal gm 10w40. Po sprawdzeniu ciśnienia okazało sie ze jest niskie przed jego naprawami wszystko z ciśnieniem było ok. Wycenił naprawę na 1000+ . 3. Kilka telefonów do innych znajomych mechaników podpowiedzieli żeby zmienić na inny olej wlałem 15w40. Zamiast poprawy olej świecił cały czas kompletny brak mocy zaraz po wyjechaniu z wymiany oleju, brak doładowania. Ledwo da się jechać. 4. W połowie drogi do domu olej przestał świecić, niestety znowu zapaliła się kontrolka silnika, i brak turbo. Pojechałem tak do pracy 5 km. po zatrzymaniu się na miejscu okazało się ze turbina jest tak gorąca ze jej osłona tliła się i było sporo dymu. Był bym wdzięczny za podpowiedz co teraz zrobić, Samochód jest tak słaby ze nie da się nim jeździć. Pozdro
  2. Witam. Rozebrałem wszytsko aby wyczyścić dolot i wywalić egr. Wyciągnałem też kolektor wydechowy. Teraz mam problem. Tam gdzie jest łączenie między kolektorem a turbo (wspornik) nie widzę uszczelki. Wydaje mi się że w tym miejscu powinna ona być. Czy na prawdę tam jej nie ma ? W servicebox nie widzę jej co prawda ale ten darmo jest dość okrojony. Luzem też trudno znaleść ale już np w zestawach montazowych turbo występuje pod 2.0 hdi. Dałem tam póki co pasty do tłumików ale jakoś mnie to nie przekonuje
  3. W skrócie bo nie chce mi się rozczulać. 1. jakiś miesiąc temu auto zaczęło wyraźnie szybciej jeździć... (byłem przekonany że odmuliło się po poprzednich właścicielach (kupiony 3 miechy temu) 2. Wszystko było dobrze ale od jakiś 2 tyg w zależności od tego na jakiej stacji zaleje (tankuje tylko SHELL i tylko VPower-a) auto gaśnie w najgorszej opcji juz przy 2500 o/m.. Ale jak zaleje na SHELLu koło domu to mogę lecieć ogniem do końca obrotów i bardzo rzadko odcina. Wczoraj zalałem własnie na tej stacji i cała drogę z wawy do lublina leciałem ogniem i tylko raz mi odcięło, dzisiaj zatankowałem na SHELLu w lublinie i nie da sie jeździć.... Jakie macie pomysły??
  4. Witam postu szukałem lecz nie znalazłem więc otwieram nowy Jak w temacie, mam PUGa 1.1 z 2003 roku i chciałbym zainstalować w nim turbinke czy to możliwe i jak tak to jaką?? szukałem na allegro lecz znalazłem tylko turbinki do diesla pomóżcie proszę
×