Jump to content

Pytania do Admina


Recommended Posts

  • Replies 280
  • Created
  • Last Reply

Top Posters In This Topic

  • marecek

    58

  • AniracK

    47

  • kelly

    34

Wy tak nie macie?? Myslalem, ze Marecek cos pozmienial po tym, jak Kelly mowila, zeby sie wylogowywalo samo zeby mogla spokojnie forum w pracy przeglądać.....

Ja niczego nie dotykałem :whstl

Link to post
Share on other sites

mi sie tak raz czy dwa razy zrobilo ale to po tym jak mialam nagly reset wiec wywnioskowalam ze to przez to moglo sie cos popindolić.... ale bez resetowanie u mnie jest ok... :niekumam

Link to post
Share on other sites

Janus, nie powiem Ci co może być nie tak. Spróbuj usunąć cookies'a (z dysku) i zalogować się jeszcze raz... jeżeli nie to może to być albo jakiś zmyślny firewall, albo coś z ustawieniami bezpieczeństwa w opcjach internetowych... nie znam się na IE bo nigdy nie korzystam... może coś sie popierniczyło temu Twojemu IE :P a w ogóle to zmień przeglądarkę :D:P :twisted:

Link to post
Share on other sites

zazwyczaj uzywam mozilli, ale po ostatnim formacie jeszcze sobie nie zainstalowalem, taki zabiegany jestem :P

Link to post
Share on other sites

a ja łopery ale nie moge po w/w format c: znalezc instalki :( i tak kwitne na tym IE :roll:

Link to post
Share on other sites

ale jaja! Logowanie automatyczne mi nie działa gdy wchodze na stronke poprzez nazwe serwerka, natomiast gdy wchodze przez naszą domenkę logowanie mi działa!

Zmienilem sobie adres w ulubionych i wsio gra :)

Ech te kompjutery.....

Link to post
Share on other sites

Bo cookiesy są przypisane teraz do domeny 206club.net... nie uda Ci się zalogować automatycznie pod adresem pug.superhost.pl, bo chyba o tym mówimy?

Link to post
Share on other sites

tak o tym mowimy, ja wchodzilem przez adres pug.supehost.pl i dlatego sie wkurzalem

Link to post
Share on other sites

to ja już dawno pisałem, żeby zmienić adres w ulubionych :P No i przez portal wchodź lepiej, to zawsze tam jakieś newsy będą czy coś :P

Link to post
Share on other sites
Guest Mecenas

kolego ale juz jest temat :pytanie do admina"

prosze moda u przeniesienie tego w odpowiednie miejsce

 

 

zrob scrina tak najprosciej

i zmien przegadarke

Link to post
Share on other sites

DObra nie mogę zedytować postu bo go nie widzę. W ogóle nie moge oglądać 1 postów z każdego tematu. Co jest grane? ;(

Link to post
Share on other sites
Guest Mecenas

i oboje uzywacie internet explolera

 

to jest najwiekszy problem

 

jak to mowia IE jest wspaniałym programem do ogładania wszystkich zasobow internetu z poziomu komputera .... I ODWROTNIE

 

 

posłuchajie dyplomanta informatyki

Link to post
Share on other sites

tez to mam na IE, ale na Operze tez to mialam. Innych nie uznaje - sila przyzwyczajenia.

Link to post
Share on other sites

w firefoxie tez czasami niepoprawnie wyswietla pierwsza strone forum.

ale przyznaje, baaaaardzo rzadko.

Link to post
Share on other sites

Two_O_Six, jak widzisz - problem niezależny od nas... zaraz ma wyjść wersja 1.9 phpBB by Przemo, nie będzie problemu.

Link to post
Share on other sites

No to chyba poczekam. I będę wchodził i wracał i oglądał i wchodził i wracał. Bleee.

Link to post
Share on other sites
Guest
This topic is now closed to further replies.

×
×
  • Create New...