Jump to content
  • Similar Content

    • gauczio
      By gauczio
      Witam, w moim peugeocie 206 1.4 hdi wyskoczył błąd P0238, przyczyn może być niby dużo z tego co się orientowałem, lecz dokładnie pisze na komputerze tak: 
      " Turbosprężarka (TC) czujnik ciśnienia doładowania A/ doładowania (SC) czujnik ciśnienia doładowania A - wysokie wejście"
      Dodam, że przy dodawaniu gazu, po chwili spadają obroty. 
      Pytanie czy miał ktoś taki problem już ? i czy wymiana czujnika pomoże ? 
    • PMac
      By PMac
      Po sprawdzeniu błedów peugeot planet 2000 w peugeot 206 1.4 Hdi, pojawiły się informację z załącznika, proszę o info, od czego należałoby zacząć, nadmienię iż na zimnym silniku świeci kontrolka poziomu płynu chłodzącego, a jak silnik złapie temperaturę gaśnie.

    • mista1979
      By mista1979
      umiesciłem juz w jednym temacie jako odpowiedz na pytanie.
      ale zapewnie gdzie to sie zagubi wiec umieszcze w tym dziale.
      wiem ze jest podobny tamat --> http://www.206club.net/showthread.php?t=46611&highlight=kody+b%B3%EAd%F3w
       
       
      Pełna lista kodów błędów po angielsku
      http://www.scangauge.net/DTC/PSA.html
       
       
      .
    • chan
      By chan
      Witam,
      mam problem z wentylatorem chłodnicy. Komputer (cdif2) pokazuje błąd P1109 obwód wentylatorów - mała prędkość - sygnał nieprawidłowy. Wymieniłem przekaźniki wyczyściłem gniazda, wentylator na krótko od aku chodzi. Kiedy próbuje się połączyć przez komputer i uruchomić obwód wentylatora na niskich obrotach przekaźnik cyka ale wentylator nie kręci na wysokich obrotach kręci ale faluje i przerywa.Podczas jazdy autko(2.0 HDI '02) nie przekracza 90* C, ale od kiedy mam go (ponad miesiąc) wentylatory nie włączyły się. Nie mam pojecia co dalej robić. Czy zostawić mechanikowi czy samemu rozbierać. Czy ktoś ma pomysł gdzie może leżeć usterka???
    • barkin2009
      By barkin2009
      Witam.Koledzy potrzebuję pomocy :x/:
      Mam 206 s16 sekwencja BRC 2001 rok
      Wyskakuję mi błąd P1327 - rejestracja faz zapłonów
      oraz P0107 - sygnał z czujnika ciśnienia MAP za niski.
      Samochód jest zmulony na benzynie i na gazie (75 %czasu jeżdżę na benzynie)
      Miesiąc temu (ok 1000 km) padł właśnie ten sensor MAP tj,czujnik ciśnienia w kolektorze chyba dolotowym z tego co kojarzę .
      Kupiłem nowy za około 200 zł w sklepie i było okej,a teraz znowu padł.Przed wymianą auto gasło,teraz mimo wymiany i znów wyskakującego błędu auto nie gaśnie tak ja dawniej.Ale nie jeździ tak jak powinno.
      2 problem to właśnie błąd P1327 - nie wiem jak to ugryźć.Ostatnio wymieniłem a aucie świece ,katalizator ,sondę lambda tą przed katem z zielona wtyczką.
      błędów nie było poza MAP-em o który piszę powyżej,a dzisiaj znów wyskoczyły te 2.
      Co mogą jeszcze oznaczać te błędy?
       
      Aha kata kupiłem bo nie było w samochodzie (magik poprzedni wymontował).
MavericK

Błąd komputera 'P0485'

Recommended Posts

MavericK

Siemka, tak więc po ostatnim podłączeniu kompa do mojego kocura wyskoczył taki błąd "P0485 Obwód zasilania/masy wentylatora chłodzącego - usterka", po dłuższym namyśle wydawało by się że wiatrak może całkiem nie działać albo może być podłączony pod jeden biegun. W takim razie dlaczego działa ? Zawsza włącza się przy 100 stopniach i chłodzi do 90. Błąd był kasowany a za chwile znowu wywala. Co zrobić ?

Share this post


Link to post
Share on other sites
MavericK

Heh to też znalazłem ale wolał bym dostać opis problemu i rozwiązanie po polsku ;) Masz na myśli termostat czy coś ?

Share this post


Link to post
Share on other sites
Paweeł
Heh to też znalazłem ale wolał bym dostać opis problemu i rozwiązanie po polsku ;) Masz na myśli termostat czy coś ?

 

A nie ma czegoś takiego jak taki czujnik?

Share this post


Link to post
Share on other sites
MavericK

Zdajesz sobie sprawę że gdybym wiedział to bym nie pisał ? A zamiast palić mądrale mógł byś mi powiedzieć gdzie to jest.

Share this post


Link to post
Share on other sites
Paweeł
Zdajesz sobie sprawę że gdybym wiedział to bym nie pisał ? A zamiast palić mądrale mógł byś mi powiedzieć gdzie to jest.

 

Kolego, nie bardzo Cię teraz rozumiem. Nie jestem mechanikiem, a w aucie z GM mam taki czujnik, stąd pytanie. A skoro próba rozwiązania problemu przez innych Cię nie satysfakcjonuje, to nie zakładaj niepotrzebnych tematów.

 

acute.gif

Share this post


Link to post
Share on other sites
adrian055

witam koledzy wyskoczyl mi ten sam blad i przy okazji p0481, linki nie działaja mozecie pomoc ktory to czujnik?

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...