Jump to content
rafalek106

Linka sprzęgła znowu strzeliła

Recommended Posts

rafalek106

Mam problem z linką sprzęgła. Wymieniałem ją z miesiąc temu po tym jak mi strzeliła. I teraz znowu mi się to przydarzyło;/ raczej nie jest to normalne żeby tyle tylko wytrzymała. Jak ją zakładałem to nie pamiętałem jak ona przechodziła od sprzęgła do pedału gazu tzn. między jakimi elementami. podjerzewam że linka była źle zamontowana. Czy jest jakiś schemat albo cokolwiek żeby ułatwiło mi jej poprowadzenie w silniku 2.0 HDI? I czy warto kupować oryginalna czy może zamiennik jest ok.

Share this post


Link to post
Share on other sites
ers

Nie warto kupować zamienników. Ale rzeczywiście miesiąc to krótko. Nie jestem pewny, ale przy wymianie w ASO dostaje się gwarancję, warto spróbować.

 

U mnie średnio co pół roku strzela linka. Zawsze w tym samym miejscu, ale nie mam zdjęcia żeby zaznaczyć gdzie.

 

Podejrzewam, że w zrywaniu może pomagać zużyta poduszka pod skrzynią i kończące się sprzęgło. Ale to tylko teoria, może jakiś fachowiec się wypowie na ten temat.

 

I chętnie przeczytam o doświadczeniach innych osób, zwłaszcza tych którym linka nie strzela ;) Bo podejrzewam, że wpływ na zrywanie może mieć np. brak dolnej osłony silnika, albo zwyczajnie agresywniejsza jazda.

 

EDIT: a wymiana to żadna filozofia, jak zamontowałeś w dwóch miejscach przy skrzyni i wystarczyło Ci jej do pedału to dobrze założyłeś.

Share this post


Link to post
Share on other sites
mixcar

podaj mi nr. nadwozia swojej 206 a postaram ci się jakoś pomóc

Share this post


Link to post
Share on other sites
BartMan

Ja też mam już drugą linkę w ciągu roku, ale wiem że kończy mi się sprzęgło co ma wpływ na pracę linki. Musi ona większą siłę uciągnąć, więc strzela. Mam coraz cięższy (twardszy) pedał sprzęgła a powinien chodzić lekko...

Share this post


Link to post
Share on other sites
shamrock7

Witam

Chciałem odświeżyć temat, w przeciągu ostatniego razu miałem "przyjemność" zakładać/zmieniać linkę sprzęgła już 4 razy tylko raz się zerwała za to średnio co 2 miesiące wyczepia się podczas spokojnej jazdy bez nadużywania sprzęgła. Gdzie może tkwić problem po stronie linki sprzęgła a może to pedał ? byłbym wdzięczymy za jakiekolwiek sugestie. 

Share this post


Link to post
Share on other sites
mim

Wyczepia się przy pedale? Albo jest za luźno albo linka się zacina w pancerzu. 

Share this post


Link to post
Share on other sites
shamrock7

Tak wyczepia się przy pedale jeśli chodzi o zacinanie się w pancerzu to linka porusza się bez zarzutu, czy istnieje możliwość ze sam plastik się już wyrobił i trzeba będzie go zmienić ?

Share this post


Link to post
Share on other sites
shamrock7

Mam owe informacje odnośnie przyczyny mojej usterki mianowicie bardzo luźna łapa praktycznie bez oporu rusza się góra duł przód tył da się to samemu naprawić czy lepiej będzie udać się z tym do mechanika ?? 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...