Jump to content
Sign in to follow this  
soochar

fotel pasażera

Recommended Posts

soochar

Siemka,

ostatnio odbierałem mamę z pracy i zabrałem dodatkowo jej dwie koleżanki, z postury niczego sobie. Kiedy jedna z nich chciała wyjść z tyłu samochodu, okazało się, że fotel się nie chciał złożyć do przodu. wykręciłem więc fotel i zauważyłem że linka widoczna na fotce wyskoczyła z mocowania w okolicach szyny.

 

Pytanie - co to za linka, do czego służy jak powinna być przymocowana i czy to ona jest powodem zablokowania fotela?

 

Dodam, że teraz, nawet przy zdjętej lince, tak jak to wygląda na zdjęciu, fotel składa się do przodu, ale jak go odchylam, wraca do zapamietanej pozycji i koniec. Jak wajchę pociągnę do tyłu, żeby położyć fotel w tył, nic się nie dzieje, zablokowane.. :mad

 

 

WP_008485_jpg_300x300_q85.jpg

 

 

wydaje mi się, że powinno to być tak jak na zdjęciu poniżej, ale jednak coś mi tam nie pasuje. 1 wygląda jak by miała w tą wypustkę wejść niebieska tulejka, a 2 pasuje mi jako zaczep na metalową końcówkę linki, ale niebieska tulejka za cholere tam nie wejdzie, ponieważ tuż za nią jest śruba o którą haczy i nie ma opcji żeby tam ją umieścić..

 

WP_008482_JPG_300x300_q85.jpg

Share this post


Link to post
Share on other sites
wrobeleczek
Siemka,

ostatnio odbierałem mamę z pracy i zabrałem dodatkowo jej dwie koleżanki, z postury niczego sobie. Kiedy jedna z nich chciała wyjść z tyłu samochodu, okazało się, że fotel się nie chciał złożyć do przodu. wykręciłem więc fotel i zauważyłem że linka widoczna na fotce wyskoczyła z mocowania w okolicach szyny.

 

Pytanie - co to za linka, do czego służy jak powinna być przymocowana i czy to ona jest powodem zablokowania fotela?

 

Dodam, że teraz, nawet przy zdjętej lince, tak jak to wygląda na zdjęciu, fotel składa się do przodu, ale jak go odchylam, wraca do zapamietanej pozycji i koniec. Jak wajchę pociągnę do tyłu, żeby położyć fotel w tył, nic się nie dzieje, zablokowane.. :mad

 

 

WP_008485_jpg_300x300_q85.jpg

 

 

wydaje mi się, że powinno to być tak jak na zdjęciu poniżej, ale jednak coś mi tam nie pasuje. 1 wygląda jak by miała w tą wypustkę wejść niebieska tulejka, a 2 pasuje mi jako zaczep na metalową końcówkę linki, ale niebieska tulejka za cholere tam nie wejdzie, ponieważ tuż za nią jest śruba o którą haczy i nie ma opcji żeby tam ją umieścić..

 

WP_008482_JPG_300x300_q85.jpg

 

Jest to układ, który odpowiada za "pojechanie" całego fotela do przodu po położeniu oparcia... stosowane w wersjach 3D. Ten element, który nie jest nigdzie zaczepiony, powinien być dołączony do dolnego elementu w "suwnicy". W momencie kładzenia oparcia fotela, linka ma zadanie pociągnąć element blokujący i cały fotel ma jechać do przodu. Linka ma być zaczepiona w dość prosty sposób... przekłada się ją przez otwór... a wygięta końcówka metalowa linki zabezpiecza ją przed wypadnięciem. Tam nie ma żadnego skomplikowanego zatrzasku/zaczepu.

Share this post


Link to post
Share on other sites
soochar

a ta wypustka oznaczona w kółeczku nr 1? w nią się nie wciska nic, ta linka tak luźno ma sobie latać, czyli tak jak na drugim zdjęciu?? no i co zrobić, żeby fotel kładł się do tyłu, a nie wracał tylko do pozycji zapamiętanej?

Share this post


Link to post
Share on other sites
206GT/WRC

nie w tą dziurkę kolego:))) czego na drugim fotelu nie sprawdziszhmm

mówisz masz:)

dafota.2.fb11442779028i.jpg.sm20150920_214148.jpg&th=3298 dafota.2.rzy1442779028l.jpg.sm20150920_214135.jpg&th=4523

już wiesz gdzie, 2-ka i dziureczka pod szynę;)

Share this post


Link to post
Share on other sites
soochar

a widzisz, ale masz wykręconą jedną ze śrub...

 

To teraz jeszcze druga część pytania do wyjaśnienia, dlaczego się nie kładzie do tyłu fotel? Wraca do zapamiętanej pozycji, a nie da się wyregulować oparcia ani do przodu ani do tyłu..

Share this post


Link to post
Share on other sites
206GT/WRC
a widzisz, ale masz wykręconą jedną ze śrub...

 

To teraz jeszcze druga część pytania do wyjaśnienia, dlaczego się nie kładzie do tyłu fotel? Wraca do zapamiętanej pozycji, a nie da się wyregulować oparcia ani do przodu ani do tyłu..

 

nie ma tam śruby bo to jest fotel z funkcją podnoszenia do góry a w nim jest trochę inny układ tych blach co mocuje się szyny i nie potrzebna jest ta druga:P

 

dafota.2.84c1442822891r.jpg.sm20150921_100029.jpg&th=9465

 

odepnij gumki od spodu podnieś do góry ten gruby materiał co zasłania mechanizm i zobacz ten drążek na którym jest taka zapadka regulująca \przechył tył przód\ a który zaznaczyłem strzałką czy chodzi w obie strony jak ciągniesz za uchwyt z boku fotela a poza tym przykręć z powrotem fotel w aucie dobrze ustaw na szynach i tam popróbuj to składanie może coś się przyblokowało kiedy linka się wypięła? te mechanizmy są kapryśne? ostatnio u mnie ojciec jak wysiadał i tak jakoś dziwnie pociągnął za uchwyt, że oparcie latało jak głupie do przodu i tyłu i nie blokowało się? z dobre 10min bawiłem się z tym szukając na chwycie miejsca gdzie znowu coś złapie i ustali oparcie:P i w pewnym momencie zaskoczyło i jest ok.

 

dafota.2.vyn1442824944q.jpg.sm20150921_103703.jpg&th=2240

 

przyglądnij się tym zapadką w tym miejscu gdzie jest strzałka powyżej na zdjęciu?

Share this post


Link to post
Share on other sites
soochar

wszystko niby jest jak powinno, a mimo to nie mogę odciągnąć do tyłu dźwigni, żeby wyregulować pozycję oparcia. znalazłem na forum takie coś:

 

"dogrzebałem sie do fotela jednak aby naprawić usterke trzeba wyciągnąć fotel, z prostego powodu jest lepszy dostęp, okazało się że przeskoczyła zapadka na drugą stronę i blokowała możliwośc regulacji oparcia."

 

Która zapadka i na jaką drugą stronę mogła przeskoczyć, bo gość już nie doprecyzował?

Wrzucam filmik jak to wygląda.

 

Share this post


Link to post
Share on other sites
KonradR

mam dokładnie to samo, udało Ci się ustalić co było nie tak?

Share this post


Link to post
Share on other sites
llukasz

Witam możecie podpowiedzieć jak rozwiązać powyższy problem? Mam dokładnie tak samo jak w filmiku tylko fotel rc. Mogę wpuszczać ludzi do tyłu, a nie działa regulacja oparcia.. Najgorsze jest ze zablokowało się w pozycji leżącej.. Proszę o pomoc

Share this post


Link to post
Share on other sites
ShepHerd90

Mam identyczny problem. Podpinam się do pytania, czy ktoś wie jak to naprawić?

Share this post


Link to post
Share on other sites
ciekawy55

Też mam identyczny problem. Podpinam się do pytania, czy ktoś wie jak to naprawić?

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×