Jump to content
  • Similar Content

    • PaKoL
      By PaKoL
      Witam wszystkich! Chciałem się zapytać co w sumie na pierwszy rzut oka sądzicie o poniższym ogłoszeniu 206 stki którą zamierzam obejrzeć w najbliższym czasie, wcześniej posiadałem 1,6 110km w benzynie, więc chętnie posłucham opinii posiadaczy lub byłych właścicieli 1,6hdi w dieslu, na co powinienem zwracać uwagę itd. Z góry dziękuję!
       https://www.otomoto.pl/oferta/peugeot-206-ID6C52oN.html#1f36479ac7
    • p3gi3
      By p3gi3
      Witam,
      jestem nowym użytkownikiem na forum. Chciałbym prosić o pomoc i ewentualne podpowiedzi jak postępować z moim problemem. Być może temat odgrzewany, za co z góry przepraszam. 
      Otóż od jakiegoś czasu mam problem z moją 206 (1.4 benzyna 75 km, 2008 rok), silnik czasami faluje i wyłącza się nawet podczas jazdy. Ostatnio (jesień 2018) co było przy nim robione to:
      *nowe świece
      *nowa cewka
      *uszczelka pod głowicą (planowanie itp)
      *rozrząd
      *sprzęgło
      *olej+filtry
      Czytałem, że może być to silnik krokowy, niestety nie mogę się go doszukać pod maską. Oglądałem filmiki z innych 206 gdzie jest ten silnik lecz u mnie tego nie widać (patrz zdjęcia).
      Bardzo proszę o jakąkolwiek pomoc gdzie znajduje się silniczek. Być może ktoś miał podobny problem. Być może nie jest to wina tego silnika. 
       
      Pozdrawiam i życzę miłego dnia.



    • Halt
      By Halt
      Witam.
       Miesiąc temu zmieniano mi rozrząd, mało używałem auta i zrobiłem jakieś 300 km. Około 2 tygodnie temu zauważyłem, iż sporadycznie silnik pracuje inaczej niż zawsze, tzn jest głośny niczym traktor. Wygląda to na losową sprawę, czasem cały dzień jest w porządku, problem pojawia się zarówno na zimnym silniku jak i na rozgrzanym. Jednego dnia rano mam ów dźwięk a po przejechaniu kilometra znika, by innym razem pojawić się dopiero po przejechaniu określonej drogi. Dwa dni temu pojechałem do marketu, silnik pracował poprawnie, przejechałem kilka km, auto postawiłem na parkingu, zrobiłem zakupy, wsiadam do auta i jest powyższy problem (nagranie pochodzi właśnie z tego dnia).
       Od razu pojechałem do znajomego który nieco zna się na samochodach, więc chciał posłuchać tego dziwnego dźwięku. Niestety auto nie chciało współpracować i pracowało poprawnie już do końca dnia wraz z następnym. Podejrzenie padło na kiepskie paliwo, bo problem pojawił się zaraz po zatankowaniu na CircleK, więc dobiłem bak na eMili. W dniu tankowania wszystko było ok, by dziś rano ponownie zaskoczyć mnie tym nieprzyjemnym dźwiękiem. Niektórzy znajomi podejrzewają, iż to zawory są do regulacji, bądź koło pasowe hałasuje lub łożysko alternatora.
       Auto nie traci mocy, zarówno na normalnej pracy jak i przy stukaniu, nie dławi się i nie szarpie, poziom oleju optymalny. Ponadto słychać lekkie tarcie gdy silnik pracuje normalnie. Generalnie i tak mam zamiar skoczyć do mechaników, który wymieniali mi rozrząd i zobaczę co powiedzą.
      Będę wdzięczny za wszelkie porady i podpowiedzi, oraz przepraszam za kiepskie nagranie.
       
      http://patrz.pl/film,vid_20180618_195814_cut_part1-mp4,167332.html
    • Ahmed21
      By Ahmed21
      Proszę o pomoc z następującym problemem: autko zapalało bezproblemowo, nie było problemów z akumulatorem. Po przypadkowym odłączeniu klem i ponownym podłączeniu, musiało dojść do "resetu". Migały światła awaryjne, kręcenie kluczykiem nic nie dawało. Po wciśnięciu przycisku na pilocie od alarmu, samochód kręci, ale nie odpala. Brak jest też kierunkowskazów, nie działa centralny zamek z pilota. Światła postojowe, krótkie/działają. Czy kodowanie kluczyka jest jakąś opcją? Nie mogę tego obecnie sprawdzić, a przeczytałem na forach, że to dość powszechny problem.
      Będę wdzięczny za każdą pomoc/przepraszam jeśli wybrałem nieodpowiedni dział, 
    • rastifar123
      By rastifar123
      Witam panowie , wymieniałem ostatnio silnik w mojej 206. Mam pytanie czy ktoś wie o co chodzi z tym osadem na korku od oleju  .Pojawił  się jeszcze dziwny nagar pod korkiem od płynu chłodniczego .



greku121

Slnik nie wyłącza się po wyciągnięciu kluczyka...

Recommended Posts

greku121

Witam. Mam problem z moim pugiem. Od paru dni nie moge wyłączyć silnika kluczykiem... Coś tyka w komputerze i wyładowuje mi aku, musze odpinać kleme... Miał ktoś podobny problem ?

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...