Skocz do zawartości
Ariel206

Nie kręci rozrusznik - 1.6 16v 2001

Rekomendowane odpowiedzi

Ariel206    1
Ariel206

Witam, mam problem odnośnie odpalania puga mianowicie mam wrażenie że zacina się rozrusznik a dokładnie raz nie chciał odpalić przy próbie odpalenia było tylko cykniecie w bezpiecznikach pod kierownicą i gasła dioda od akumulatora i tyle więc auto zostało odpalone na popych i przez parę tygodni było dobrze lecz problem wrócił parę dni temu i już próba odpalenia z popychu nie pomaga przy następnym odpaleniu, miałem też przypadek jeden właśnie ze auto z pod pracy nie chciało odpalić i przy odpaleniu z popychu wróciłem do domu i.z ciekawości chciałem zobaczyć czy odpali i nie było reakcji żadnej a po 3 godzinach będąc na podwórku spróbowałem odpalić i ku zaskoczeniu odpalił . Rozrusznik był regenerowany półtora roku temu.

Oczywiście Google przejrzane ale chciałbym zebrać tutaj wszystkie informacje by zlecić znajomemu by przyjrzał się wszystkiemu po kolei i w ostateczności wymiana rozrusznika dodam też że z 2tygodnie temu poszła sprężyna w stacyjce i muszę cofać kluczyk przy odpaleniu(jak ktoś takowy posiada to kupię)

 

Dziękuję za wyrozumiałość i pozdrawiam :)

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
needlehole    1
needlehole

naładuj akumulator, sprawdź ładowanie na alternatorze, spraw immo (jeśli jest)

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

×