Jump to content
  • Similar Content

    • ScudeR
      By ScudeR
      Cześć,
      mam problem z moją 206cc. Pewnego razu stanąłem na światłach, zrzuciłem bieg i czekałem na zielone, gdy mogłem już jechać wrzucam jedynkę, puszczam sprzęgło i nic. Pozycja dwójki była zablokowana. Ruszyłem więc na trójce i dojechałem na parking, wyłączyłem samochód, włączyłem i już wszystko było ok. Później pojechałem do mechanika, sprawdził cięgna i było ok. Wczoraj gdy rano chciałem jechać tym samochodem problem pojawił się znowu, z tym że jedynka i dwójka już wcale nie działały i tak jest do tej pory. Macie jakieś pomysły co może być? Luzy na cięgnach nie są duże.
    • tomekkur
      By tomekkur
      Witam.
      Panowie wycieka mi olej ale bardzo po woli spod elementu na, której mocuje się cięgno od zmiany biegów. Dokładniej o co mi chodzi na zdjęciu poniżej. 

    • SJZ206s16
      By SJZ206s16
      Witam jak w tytule poszukuje juz 2gi miesiac plyty wspornika trzymajacej linki z biegow, moja pekla w pol nie da sie pokleic, w aso powiedziano mi po numerze VIN ze czesci juz nie produkuja i jest niedostepna, i nie ma nawet czesci zamiennej, prosze o pomoc.
      kod skrzyni : 20dm27
       
      moj nr 509860569



    • Visterio
      By Visterio
      Zanim coś napiszesz zajrzyj tutaj
       
      rocznik auta: 2003
      właściciel: II
      silnik 1,4 8v Pb
      aktualny przebieg: 59.000
      w nocy: garażowany
      styl jazdy: "206 GTi mode" ale kiedyś przeciętny
      wymienione częsci:
      u poprzedniego właściciela: lampa przednia wymieniona bo parowała, zamek drzwi się zepsuł
      => sprzęgło - 40.000 km - zaczeło ciężko chodzić
      => tłumik - 40.000 km pierwsza naprawa - teraz nadaje sie do całkowitej wymiany
      => przełącznik zespolony - 45.000 km - kieruki przestawały działać (wyczyściłem)
      => wahacz L+P - 48.400 km - swożnie poszły się..
      => I II i III bieg dmuchawy - 50.000 km - bezpiecznik termiczny trafiło
    • joka2525
      By joka2525
      witam wszystkich, MAM BARDZO Dziwny Problem z HAMULCAMI mianowicie chodzi o to ze gdy hamuje przy duzej predkosci jest wszystko OK, natomiast gdy dojezdzam do skrzyzowania i chce sie zatrzymac Naciskam na pedal Hamulca i zaczyna HRABOTAC COS ELEKTRYCZNEGO i przestaje hamowac samochod wiec naciskam jeszcze raz i normalnie hamuje TO JEST NIEBEZPIECZNE bo nie wiem czy za drugim razem zdaze wyhamowac, to sie zaczelo dzis rano, i trwa prawie za kazdym razem jak hamuje tak w 80% nacisniec na hamulec, ( zdarzylo mi sie to kiedys ale tylko raz i zapomnialem o tym, teraz se przypomnialem)
       
      -plyn jest w pożadku
      -kontrloka sie nie zapala
       
      Fakt mam cienkie tarcze i klocki z przadu ale nie sa Jeszcze tragiczne.
       
      POMOCY
Sign in to follow this  
damin

Problem ze skrzynią biegów (?) - P206 piszczy na mnie

Recommended Posts

damin

A więc mam mały problem z moją 206ką. Zaczęła na mnie piszczeć. Odgłos słychać tylko w momencie rozpędzania lub hamowania biegami czyli wtedy kiedy skrzynia biegów jest obciążona stąd podejrzenia, że to z nią coś nie tak. Załączyłem krótkie nagranie. Ktoś coś może poradzi? Dodam, że olej w skrzyni był wymieniany około 1rok/10k km temu i też nigdy nie zauważyłem jakiejś plamy pod autem sugerującej wyciek

 

piszczenie.mp4

Share this post


Link to post
Share on other sites
damin

Poniżej odnośnik do YT na którym znajduje się to samo wideo co powyżej

https://youtu.be/bFVFWFQhGRc

Share this post


Link to post
Share on other sites
oliee0

Mogą to być np. łożyska w skrzyni, ale problem może być też w ogóle nie związany ze skrzynią. Musiałbyś zajrzeć na kanale czy nic tam nie lata luzem, to mogą być też elementy wydechu. :)

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×