Jump to content
Jozdogdy

Problem z biegami 206 1.9 d

Recommended Posts

Jozdogdy

Witam serdecznie. 

Jeśli powtarzam temat to z góry sorry... 

Mam taki problem.... 206 1.9 d 2001r

Wczoraj była wymieniona linka sprzęgła. 

Dzisiaj oo nagrzaniu silnika, po jakiś 15 km jazdy biegi przestają wchodzić. 

Czy to wina linki, czy wodziki..... 

Przy zgaszonym silniku biegi że sprzęgłem wchodzą idealnie. Po odpaleniu silnika (nagrzanego) żaden nie wchodzi.... 

Ostygnie.... I jest ok.... 

Pomocy...... ????

Share this post


Link to post
Share on other sites
Pawcio89

Czyli na zimnym odpalonym silniku biegi wchodza a na cieplym odpalonym juz nie? Dobrze rozumiem? Jaka masz linke? Z automatyczna regulacją czy manualną? I linke wymienial mechanik czy sam ją wymieniales?

Share this post


Link to post
Share on other sites
MattHarderzz

Sprzęgło do zmiany, a konkretnie docisk. Miałem to samo. 2x wymieniałem linkę, po czym sprzęgło odmówiło współpracy i na światłach ruszałem z 3go biegu.

  • Like 1

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...