Skocz do zawartości
Gienek96

Dziwny dźwięk

Rekomendowane odpowiedzi

Gienek96

Witam, przy niskich obrotach podczas ruszania słychać dźwięk jakby coś się o coś obcierało lub jakby gdzieś jakieś powietrze pod sporym ciśnieniem uciekało. Mając auto na hamulcu ręcznym i powoli puszczając sprzęgło pojawia się właśnie ten dźwięk i tak samo na biegu 2,3 itd przy dosyć niskich obrotach rzędu 1000 po około 1300 obrotów tego już nie ma. Przy lekkim dodawaniu gazu gdy auto sie już toczy na 1 biegu nie słychać tego dźwięku. Dodam ze na wstecznym w ogóle ten dźwięk nie występuje. Jeżeli ma to znaczenie auto od 2 tyg ma lpg, dźwięk jest zarówno na lpg i pb. Ktoś się spotkał z takim czymś ?

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
Longbow

Wrzuć materiał audiowizualny....może coś od zawieszenia

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
Gienek96

Nagrałem filmik, dźwięk ten wyraźnie słychać w 47 sekundzie jak i pod koniec filmiku. Wtedy auto jest na biegu 1 gdy wrzuciłem na R tak jak jest na filmie  dźwięk ten nie występuje więc wydaje mi się ze panewki to nie będą choć mogę się mylić. Na 2 biegu było słychać bardzo cicho ale w czasie jazdy przy mocniejszym wciśnięciu gazu słychać miedzy 1000 -1300 obr/min . 

 

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
Longbow

Jakaś osłona wydechu może....cholera niewiele mogę wywnioskować, zerknij moze na kanale pod samochodem jak to wygląda

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
blackdaro
Napisano (edytowane)

Może to być brzęczący wydech, ale tak naprawde to nikt nie zdiagnozuje Ci samochodu na odległość, to już lepiej sam sobie to sprawdzisz.

Samochód na kanał, ktoś drugi pod spód i słuchać, innej tak skutecznej i prostej metody do tej pory jeszcze nie wymyślono.

 

Właśnie Longbow mnie uprzedził:biggrin:

Edytowane przez blackdaro

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
pampidampi

Miałem coś podobnego przy krzywo skręconym wydechu, tylko mi tłumik końcowy tłukł gdzieś pod bagażnikiem (inny dźwięk), po rozgrzaniu silnika i wydechu było cicho. Skręcenie wydechu jak trzeba pomogło.

Silnik pracuje na poduszkach i w tych obrotach telepie całym wydechem, u nie nie ma żadnej giętkiej złączki. Na biegach do przodu silnik wychyla się i telepie w jedną stronę, na wstecznym w drugą, dlatego na wstecznym nie ma tego dźwięku. Telepie się bo jest obciążony na niskich obrotach.

Tak jak wyżej napisali koledzy, albo coś się obluzowało, albo wydech jest w zaawansowanym stadium biodegradacji.

  • Lubię To! 1

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
Gienek96

Problem rozwiązany. Łączenie rury wydechu z katalizatorem puściło i jest całe okopcone,  aż się woda leje jak silnik zimny. Prawdopodobnie na biegach do przodu silnik poruszał się do przodu dołem silnika i powodowało takie jakby pierdzenie :D . Natomiast na biegu R silnik poruszał się do tyłu dołem więc dopychał te łączenie do siebie. 

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
pampidampi

Hah, zgadłem! :D

  • Lubię To! 1

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

×