Skocz do zawartości
spawnmaster

Problem z grzaniem silnika PROSZĘ O POMOC !!!

Rekomendowane odpowiedzi

spawnmaster

Witam.

Mój problem polega na tym, że auto nie chce dogrzewać sie do 90C.

temperatura idzie do 70C potem go schładza i dalej idzie do 70C.  także na trasie jest max 70C . 

Chłodnice były wymienione rok temu , uszczelka pod głowicą też . 

Czujnik temperatury i termostat 2xraz na zamiennik i teraz na oryginał . 

 

Proszę o jakiekolwiek rady sugestie bo mnie już trafia z tym autem co chwile cos wymieniam . 

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
Pawcio89

A jaki tam masz silnik w ogole??? 

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
spawnmaster

1,4 8v benzyna 

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
spawnmaster
Napisano (edytowane)

a ten silnik bo mam go juz 2-3 lata to istny piekarnik zawsze było 90-100 C 

Edytowane przez spawnmaster

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
Krzynowek

A może wskazówka zakłamuje? Sprawdzałeś na komputerze?

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
spawnmaster

ale wskazówka na postoju pokazuje 90c a podczas jazdy jest 70c albo i mniej 

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
Pawcio89
Napisano (edytowane)

A jezdzisz na włączonym ogrzewaniu kabiny? A zawsze sie tak dzialo czy tylko w zimie? 

Edytowane przez Pawcio89

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
Quid_est_Veritas?

Ja też tak mam w zimę. Szybka jazda 70-80. W mieście 80 lub lekko ponad. Ten sam silnik.

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
spawnmaster

tak włączone ogrzewanie kabiny.

Nigdy sie tak nie dzialo zawsze było 90 lub ponad. 

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
Pawcio89

No to mozliwe ze bedzie nidogrzewal. Sprobuj wylaczyc ogrzewanie i zobacz. 

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
spawnmaster

Tylko że czasami to nawet schłodzi poniżej 70 C i tak trzyma . Na wyłączonym też nie osiąga 90 

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
Pawcio89
Napisano (edytowane)

No to jedynie termostat mi przychodzi na mysl.. A masz dobrze odpowietrzony uklad chlodzenia? Chociaz to pewnie niewiele bedzie mialo wspolnego.. Ale sprawdz.. Co jeszcze mi przychodzi na mysl to jakis syf w ukladzie ktory blokuje termostat. Zawsze mozesz go wyciagnac, gar z woda na kuchenke, wlozyc termometr, zagrzac wode do 70 st i zobaczyc czy termostat sie juz otwiera czy nie. Albo poprostu wyciagnac go i zobaczyc czy czasami nie jest zablokowany w pozycji otwartej.. A masz plyn zimowy zalany? 

Edytowane przez Pawcio89

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
spawnmaster

Termostat był dwa razy na nowy teraz na oryginał czujnik temp też.  Chłodnice nowe wszystkie dwa lata temu 

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
Pawcio89

Wiem, przeczytalem. Mam kumpla ktory ma puga z tym samym silnikiem co ty. Jutro sie go zapytam jak u niego to wyglada. 

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
spawnmaster

Płyn chłodniczy do -38 C już 4 razy wymieniany przy 1 termostacie 2 tetmostacie przy czujniku i wczesniej przy uszczelce 

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
Longbow

Jak masz pirometr albo multimetr z termometrem to zmierz faktyczną temperaturę silnika/płynu po rozgrzaniu......opcje mamy dwie, czujnik lub termostat.

Przy uszkodzonej pompie wody silnik by się przegrzewał, zapchana chłodnica to samo........chyba że założyłeś chłodnicę z Jelcza i zbyt schładza płyn.

Ogrzewanie nie jest w stanie zbić tak mocno temperatury na "normalnych" biegach, poza tym że silnik sam w sobie szybko się nagrzewa to wydech praktycznie go "okala" dorzucając swoje pięć groszy

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
spawnmaster

Nie mam nic takiego do mierzenia temperatury. Ale jak dotykalem wczoraj zbiorniczek ręka to nie był parzacy a chłodnica tak . 

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
Longbow

Zbiorniczek nie bierze udziału w obiegu płynu, nagrzewa się jedynie konwekcyjnie.

https://allegro.pl/oferta/pirometr-termometr-laserowy-bezdotykowy-50-380-7737872290

Kosztuje tyle co termostat, jak jestes z okolic Katowic to bo odkupie potem od Ciebie bo muszę model wystroić

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
spawnmaster

Teraz wracałem z roboty to temp. Doszła do pierwszej kreski i stała potem lekko pod 70 i wskazówka w dół . Pojechałem pod dom otworzyłem maskę chłodnica gorąca aż parzy a zbiorniczek odkrecilem i sprawdziłem palcem to nie zimna ani nie ciepłe. Może 30-35 C.  

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
spawnmaster

Andrychów 

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
madmax

A ogrzewanie w aucie grzeje prawidłowo?

Tak jak pisze Longbow trzeba by było zmierzyć faktyczną temp. płynu/silnika.

Nie było nic grzebane w liczniku? Może był rozbierany i wskazówka przestawiona? 

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
Pawcio89

A to widze ze kolega po sąsiedzku bo ja z Bielska. Udalo mi pogadac z kumplem. Jemu na autostradzie temperatura trzymala sie w granicach 85-90. Ale jedyne wtlumaczenie tak niskiej temperatury to zaciety lub wadliwy  termostat. Osobiscie znam goscia ktory wymienial termostat 3 razy z rzedu

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
spawnmaster

W środku grzeje ok . Termostat wkoncu wymieniony na oryginalny z salonu peugeota . 

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
spawnmaster

Aha licznik nie był ruszany 

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
Stackburn

Spróbuj odpowietrzyć - najprawdopodobniej jest korek powietrza przy czujniku temperatury.

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

×