Jump to content
spawnmaster

Problem z grzaniem silnika PROSZĘ O POMOC !!!

Recommended Posts

spawnmaster

Witam.

Mój problem polega na tym, że auto nie chce dogrzewać sie do 90C.

temperatura idzie do 70C potem go schładza i dalej idzie do 70C.  także na trasie jest max 70C . 

Chłodnice były wymienione rok temu , uszczelka pod głowicą też . 

Czujnik temperatury i termostat 2xraz na zamiennik i teraz na oryginał . 

 

Proszę o jakiekolwiek rady sugestie bo mnie już trafia z tym autem co chwile cos wymieniam . 

Share this post


Link to post
Share on other sites
Pawcio89

A jaki tam masz silnik w ogole??? 

Share this post


Link to post
Share on other sites
spawnmaster

1,4 8v benzyna 

Share this post


Link to post
Share on other sites
spawnmaster
Posted (edited)

a ten silnik bo mam go juz 2-3 lata to istny piekarnik zawsze było 90-100 C 

Edited by spawnmaster

Share this post


Link to post
Share on other sites
Krzynowek

A może wskazówka zakłamuje? Sprawdzałeś na komputerze?

Share this post


Link to post
Share on other sites
spawnmaster

ale wskazówka na postoju pokazuje 90c a podczas jazdy jest 70c albo i mniej 

Share this post


Link to post
Share on other sites
Pawcio89

A jezdzisz na włączonym ogrzewaniu kabiny? A zawsze sie tak dzialo czy tylko w zimie? 

Edited by Pawcio89

Share this post


Link to post
Share on other sites
Quid_est_Veritas?

Ja też tak mam w zimę. Szybka jazda 70-80. W mieście 80 lub lekko ponad. Ten sam silnik.

Share this post


Link to post
Share on other sites
spawnmaster

tak włączone ogrzewanie kabiny.

Nigdy sie tak nie dzialo zawsze było 90 lub ponad. 

Share this post


Link to post
Share on other sites
Pawcio89

No to mozliwe ze bedzie nidogrzewal. Sprobuj wylaczyc ogrzewanie i zobacz. 

Share this post


Link to post
Share on other sites
spawnmaster

Tylko że czasami to nawet schłodzi poniżej 70 C i tak trzyma . Na wyłączonym też nie osiąga 90 

Share this post


Link to post
Share on other sites
Pawcio89

No to jedynie termostat mi przychodzi na mysl.. A masz dobrze odpowietrzony uklad chlodzenia? Chociaz to pewnie niewiele bedzie mialo wspolnego.. Ale sprawdz.. Co jeszcze mi przychodzi na mysl to jakis syf w ukladzie ktory blokuje termostat. Zawsze mozesz go wyciagnac, gar z woda na kuchenke, wlozyc termometr, zagrzac wode do 70 st i zobaczyc czy termostat sie juz otwiera czy nie. Albo poprostu wyciagnac go i zobaczyc czy czasami nie jest zablokowany w pozycji otwartej.. A masz plyn zimowy zalany? 

Edited by Pawcio89

Share this post


Link to post
Share on other sites
spawnmaster

Termostat był dwa razy na nowy teraz na oryginał czujnik temp też.  Chłodnice nowe wszystkie dwa lata temu 

Share this post


Link to post
Share on other sites
Pawcio89

Wiem, przeczytalem. Mam kumpla ktory ma puga z tym samym silnikiem co ty. Jutro sie go zapytam jak u niego to wyglada. 

Share this post


Link to post
Share on other sites
spawnmaster

Płyn chłodniczy do -38 C już 4 razy wymieniany przy 1 termostacie 2 tetmostacie przy czujniku i wczesniej przy uszczelce 

Share this post


Link to post
Share on other sites
Longbow

Jak masz pirometr albo multimetr z termometrem to zmierz faktyczną temperaturę silnika/płynu po rozgrzaniu......opcje mamy dwie, czujnik lub termostat.

Przy uszkodzonej pompie wody silnik by się przegrzewał, zapchana chłodnica to samo........chyba że założyłeś chłodnicę z Jelcza i zbyt schładza płyn.

Ogrzewanie nie jest w stanie zbić tak mocno temperatury na "normalnych" biegach, poza tym że silnik sam w sobie szybko się nagrzewa to wydech praktycznie go "okala" dorzucając swoje pięć groszy

Share this post


Link to post
Share on other sites
spawnmaster

Nie mam nic takiego do mierzenia temperatury. Ale jak dotykalem wczoraj zbiorniczek ręka to nie był parzacy a chłodnica tak . 

Share this post


Link to post
Share on other sites
spawnmaster

Teraz wracałem z roboty to temp. Doszła do pierwszej kreski i stała potem lekko pod 70 i wskazówka w dół . Pojechałem pod dom otworzyłem maskę chłodnica gorąca aż parzy a zbiorniczek odkrecilem i sprawdziłem palcem to nie zimna ani nie ciepłe. Może 30-35 C.  

Share this post


Link to post
Share on other sites
spawnmaster

Andrychów 

Share this post


Link to post
Share on other sites
madmax

A ogrzewanie w aucie grzeje prawidłowo?

Tak jak pisze Longbow trzeba by było zmierzyć faktyczną temp. płynu/silnika.

Nie było nic grzebane w liczniku? Może był rozbierany i wskazówka przestawiona? 

Share this post


Link to post
Share on other sites
Pawcio89

A to widze ze kolega po sąsiedzku bo ja z Bielska. Udalo mi pogadac z kumplem. Jemu na autostradzie temperatura trzymala sie w granicach 85-90. Ale jedyne wtlumaczenie tak niskiej temperatury to zaciety lub wadliwy  termostat. Osobiscie znam goscia ktory wymienial termostat 3 razy z rzedu

Share this post


Link to post
Share on other sites
spawnmaster

W środku grzeje ok . Termostat wkoncu wymieniony na oryginalny z salonu peugeota . 

Share this post


Link to post
Share on other sites
spawnmaster

Aha licznik nie był ruszany 

Share this post


Link to post
Share on other sites
Stackburn

Spróbuj odpowietrzyć - najprawdopodobniej jest korek powietrza przy czujniku temperatury.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×