Skocz do zawartości
bamboleo

POMOCY - samochód nie odpala - błąd niskiego ciśnienia paliwa POMPA?

Rekomendowane odpowiedzi

bamboleo

Witam

Na wstępie pragnę zaznaczyć, że jest to ciężki przypadek i już sama nie wiem co robić. Poniżej opiszę sytuację i historię swojego Peugeota  1.4 HDI z 2001r, aż do dnia dzisiejszego:

- ponad półtora miesiąca temu samochód stanął mi w mieście i pojawiła się ikonka check engine /wcześniej nie chciał odpalić, dopiero za którymś razem załapał/ jakoś odpalił  i udało mi się dojechać do mechanika numer 1.  U mechanika nr 1 podłączono go pod komputer i pokazała się informacja /błąd niskiego ciśnienia paliwa/. Mechanik stwierdził, że to pompa wysokiego ciśnienia. Zamówił używaną i przystąpił do wymiany. Niestety okazało się, że po wymianie samochód nadal nie pali. Mechanik posprawdzał wszystkie inne mechaniczne rzeczy /tak jak powiedział/ i zasugerował, że to jest błąd po stronie elektryki.

- samochód na lawecie rusza dalej w drogę do elektryka. Tam po kilku dniach stwierdzają, że wszystko po stronie elektryki jest ok i że to musi być uszkodzona pompa...

- samochód na lawecie jedzie do mechanika nr 2. Ten stwierdza po przepadaniu samochodu, że jest to uszkodzona pompa i zleca zawiezienie pompy do serwisu diesla w celu jej sprawdzenia. Tam okazuje się, że pompa nie ciągnęła/zasysała paliwa i ogólnie była uszkodzona - 0 % wydajności. Tam też udało mi się zakupić pompę po renowacji ponieważ moja do renowacji już się nie nadawała ze względu na duży koszt - moją starą pompę mi zwrócili. Gdy odebrałam nową pompę po regeneracji, oddałam ją do mechanika nr 2. Na drugi dzien zadzwonił do mnie, że po podłączeniu nadal samochód nie odpala i że pompa którą kupiłam widocznie jest niesprawna. Wymontowaną pompę zawiozłam do serwisu diesla i powiedziałam to co przekazał mi mechanik. Na drugi dzień odebrałam z serwisu pompę - serwis twierdził, że pompa jak najbardziej działa i dodatkowo przekazał wydruk. Pompę zawiozłam do mechanika. Po jej podłączeniu - samochód dalej nie odpala. 

 

Jestem już na skraju wyczerpania emocjonalnego i mojej miłości do tego samochodu...próbuję go reanimować na wszystkie możliwe sposoby...wydałam już trochę pieniędzy, ubezpieczenie trzeba płacić a auto dalej nie jeździ i jestem bez samochodu ponad miesiąc... Tu moje pytanie do was kochani. Czy ktoś może miał podobny problem...czy może ktoś wie co może być przyczyną....Jak widać mechanicy i elektryk załamują ręce...a ja razem z nimi :( Pomocy 

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
Stackburn

Wszyscy go diagnozują a nikt nie sprawdził dlaczego paliwo nie dociera do pompy ? Widać problem leży pomiędzy zbiornikiem a samą pompą...... Co to za mechanicy........ 1.4hdi lubi się zapowietrzać przez sławne już przewody które lubią się przecierać.

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
bamboleo

Dziękuję za odpowiedź! Poprawiam *tych wiadomości odnośnie mojego peugeota jest trochę i staram się je napisać wszystkie) Sprawa z paliwem i pompą wygląda tak, że: paliwo dociera do pompy ale nie jest przepychane dalej. Nie ma w niej ciśnienia😵 Mechanik pompuje paliwo gruszką ręcznie i normalnie leci- dlatego też chyba żaden przewód nie jest uszkodzony. Już naprawdę nie wiem co robić.

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
Stackburn

Jeżeli regulatory na pompie są sprawne i dostają napięcie (słychać "puknięcie") to trzeba się pochylić na porządnym odpowietrzeniu układu - po kolei aż do samych wtrysków. - to nie wygeneruje kosztów wymiany wszystkiego "na pałę" a może rozwiązać problem - i uprzedzę pytanie - tak powinien sam się odpowietrzyć - "powinien" nie oznacza , że tak się stanie automatycznie.

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
Pawcio89

A filtr paliwa sie nie zatkal? Sprawdzal to ktos? 

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
bamboleo

Jeżeli chodzi o filtr: filtr paliwa został wymieniony na nowy 

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
Pawcio89
Napisano (edytowane)

Moze to troche malo fachowe rozwiazanie ale ja bym go na plaku sprobowal odpalic i niech se pochodzi chwile. Moze wtedy porzadnie zaciagnie paliwo i sie odpowietrzy. I procz pompy zajrzalbym jeszcze na czujnik polozenia walu gdyby nadal noe chcial odpalic nawet na plaku.. 

Edytowane przez Pawcio89

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
bamboleo

dziękuję! będę wdzięczna za wszystkie podpowiedzi, które sobie zapiszę i przedyskutuje z mechanikiem

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

×