Skocz do zawartości
wiktorek892

Nie odpala

Rekomendowane odpowiedzi

wiktorek892

Witam sprawa jest bardzo pilna peugeot 206cc stał nie odpalany 2 tygodnie i rozładował się akumulator . Dobra naładowałem go wszystko ładnie pięknie tylko teraz kręci a nie odpala . Nawet nie ma zamiaru załapac

prosze o pilna pomoc z powodu wyjazdu

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
Pawcio89

Pompe slychac? Wszystkie bezpieczniki dobre? Bez kompa sie pewnie nie obejdzie. Mozliwe ze czujnik polozenia walu

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
wiktorek892
Napisano (edytowane)

Tak pompe słychać paliwo do silnika dochodzi bo jest je czuc pod maska . bezpieczniki dobre.

Tak odrazu by się rozjeb..

Przez 2 tygodnie postoju

Zaraz zadzwonie do mechanika jak bedzie miał czas to do mnie wpadnie i podepnie i się okaze

No chyba ze gdzies masa ale sprawdzalem i wszedzie dobrze

 

Jednak mechanik nie moze do mnie przyjechac a ja nie mam jak go zacholowac

co moze byc?

Edytowane przez wiktorek892

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
Longbow

Sciagnij rure dolotu i zobacz czy przepustnica się uchyla, sciagnij wtyczke z cewki i wloz spowrotem

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
wiktorek892
Dnia 9.03.2019 o 12:59, Longbow napisał:

Sciagnij rure dolotu i zobacz czy przepustnica się uchyla, sciagnij wtyczke z cewki i wloz spowrotem

Zrobione i dalej nic 

Jakieś inne pomysły jeszcze macie

 

Dnia 9.03.2019 o 13:25, wiktorek892 napisał:

Zrobione i dalej nic 

Jakieś inne pomysły jeszcze macie

nie jest ktoś moze z okolic ostrołęki ciechanowa lub nidzicy by podjechać do mnie i przełożyć bsi 

Może to jeb***o

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
Pawcio89

Ja ci mowie ze to bedzie CPW. Wykrec go i sprawdz czy dziala. 

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
wiktorek892
Dnia 9.03.2019 o 18:02, Pawcio89 napisał:

Ja ci mowie ze to bedzie CPW. Wykrec go i sprawdz czy dziala. 

Zobacze koło południa i napisze

 

Witam nie mam możliwości edytuj wiec pisze jeszcze jeden post 

Jest mały problem poniewaz nie moge go wykrecic stoi w miejscu chhba musial sie dobrze zapiec

 

Nie wiem czy dobre odkrecam silnik 1.6 16v 

Ma ktos moze foto lub jest w stanie dokładnie opisać w ktorym miejscu to sie znajduje Ten czujnik polozenia walu???

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
Pawcio89
Napisano (edytowane)

Od strony skrzyni biegow. Mniej wiwcej w miejscu styku skrzyni z blokiem silnika

IMG_20190310_190250.jpg

Edytowane przez Pawcio89

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
wiktorek892

Ok jutro sprawdze a mogłoby się to tak odrazu sypnac

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
Pawcio89

Moze. Wiesz jak sprawdzic czy dziala czy nie? 

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
wiktorek892
45 minut temu, Pawcio89 napisał:

Moze. Wiesz jak sprawdzic czy dziala czy nie? 

Miernikiem tak ? 

Chyba się nie mylę

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
Pawcio89

Tak, miernikiem. Ustawiasz miernik na diodę i przykladasz cos metalowego do czujnika i patrzysz czy miernik sie wychyla. 

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
wiktorek892
Dnia 11.03.2019 o 08:28, Pawcio89 napisał:

Tak, miernikiem. Ustawiasz miernik na diodę i przykladasz cos metalowego do czujnika i patrzysz czy miernik sie wychyla. 

Sprawdzałem niedawno i działał . Przed chwilą został zacholowany do mechanika bo już nie miałem do niego sił

Dam znać co było

 

Witam dzwoniłem dziś do mechanika i mechanik powiedział że komputer nie chce się wogóle połączyć z samochodem . Miał ktoś może taki przypadek 

Jak coś wiecie to piszcie zawsze coś razem wymyślimy 

Zmieniał już bsi bsm i ecu i nic 

Sprawdził całą instalacje i masy i dalej nic 

Jakaś podpowiedź

 

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
Pawcio89

A czym sie podlączal? Samochod masz z przed 1 polowy 2001 czy z drugiej? 

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
wiktorek892

Nie wiem z ktorej polowy wiem ze jest to mux

Tym p2000 

I dziś ma sie podlaczac palnetem czy jakos tak to sie nazywalo i zobaczy wtedy

 

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
Longbow

1.6 16V chyba zawsze był MUX.

Jak się nie łączy to warto posprawdzać wszystkie bezpieczniki ponownie 

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
MattHarderzz
4 godziny temu, Longbow napisał:

1.6 16V chyba zawsze był MUX.

Jak się nie łączy to warto posprawdzać wszystkie bezpieczniki ponownie 

Nope :)
Ja mam bezmuxa ;)

Może immo płata figle?

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
wiktorek892
21 minut temu, MattHarderzz napisał:

Nope :)
Ja mam bezmuxa ;)

Może immo płata figle?

Wieczorem dam znać bo dopiero tam bede u mechanika .

pompke paliwa slychac i palieo do cylindrow idzie bo czuc wiec chyba nie immo 

Chyba ze nie zawsze odcina pompke paliwa

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
MattHarderzz

A to nie jest tak, że immo odcina tylko zapłon? Może cewka jest walnięta?

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
wiktorek892

Zagadka została rozwiązana jakimś cudem czujnik położenia wału robił zwarcie i przez to nie czytał komputer samochodu

został wymieniony na nowy czujnik i śmiga jak talala

Dziękuje wszystkim za pomoc

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
Longbow
5 godzin temu, MattHarderzz napisał:

Nope :)
Ja mam bezmuxa ;)

Twój zaczęli na nocce jak klepali bezmux i przyszła ranna zmiana "hur dur bydzie 110 kuniuf".......to sie nei liczy :D

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
MattHarderzz

@Longbow ostatni wypust panie 😁😁

Jak sprawdzałem VIN, to bodajże z maja 2001 r. ale nie pamiętam już dokładnie, musiałbym znowu zerknąć 😛

Tak czy siak, przepustnica elektroniczna, ale po drodze przejściówka i od niej linka do pedału gazu 😅

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

×