Skocz do zawartości
Radam87

Dziwny dźwięk z przodu

Rekomendowane odpowiedzi

Radam87

Witam wszystkich, ostatnio podczas jazdy słyszę dziwny dźwięk z przodu samochodu. Dźwięk można porównać jakby co parę metrów jechało się po nierówności albo po takim chropowatym pasie/nawierzchni i dodatkowo słychać przy tym wibracje. Na moje ucho słychać ten dziwny dźwięk z lewej strony, ale proszę o opinię bo być może miał ktoś podobny problem. Posiadam Peugeota 206 silnik 1.1 z roku 2000.

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
Pawcio89

To tylko podczas jazdy czy na postoju tez? Rytmicznie czy nie ma reguły? I czy na wcisnietym sprzegle tez czy tylko jak jedziesz na jakims biegu? 

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
Radam87
Napisano (edytowane)

Na postoju tego nie słychać, tylko podczas jazdy i tak rytmicznie dźwięk typu "wut, wut" i przy tym słychać taką wibrację, jakby się przejeżdżało po szczelinie pomiędzy dwoma płytami asfaltowymi/kamiennymi. Jak przejadę około 1km i jadę sobie na czwartym biegu i wtedy zaczyna ten dźwięk się wydobywać. Nie jest to związane ze zmianą biegów, naciśnięcia sprzęgła, tylko tak po prostu podczas jazdy. Mam wrażenie, że dźwięk dochodzi z lewego koła.

Edytowane przez Radam87

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
Longbow

Telepie drążkiem przy ~100km/h ?

Jeśli tak to zmieliło sprężynę w przegubie wewnętrznym

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
Radam87

Ogólnie to rzadko kiedy mam okazję jeździć aż 100km/h bo robię dość krótkie dystanse, ale ogólnie drążkiem telepie przy większej prędkości

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
Longbow

Podnies przod do gory i obracaj kołem, jeśli poczujesz opór a potem strzał...to sprężyna z tej strony

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
Radam87

Podniosłem koła, z prawej jest cisza, z lewego podczas kręcenia jakby coś przeskakiwało chyba z  półosi i mam wrażenie, że słychać już z koła jakby kulki skakały. Wczoraj podczas ruszania było słychać takie "kluk, kluk kluk" z lewego koła jakby zaraz chciało odpaść.

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
Pawcio89
Napisano (edytowane)

A sprawdziles czy nie lata na boki, w gore i w dol? Bo albo lozysko albo ta sprezyna nieszczesna

Edytowane przez Pawcio89

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
Radam87

kurcze w sumie nie sprawdzałem, ale jutro auto idzie do mechanika i zobaczymy co mi powie

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
Radam87
23 godziny temu, Radam87 napisał:

kurcze w sumie nie sprawdzałem, ale jutro auto idzie do mechanika i zobaczymy co mi powie

Jestem po wizycie u mechanika, okazało się, że łożysko było do wymiany.

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

×