Jump to content
  • Similar Content

    • kociolek
      By kociolek
      Hej,
      Tak jak w tytule - kupię Peugeot 206. Wymagania w skrócie:
      • rocznik od 2001 (czyli z muxem),
      • silnik najlepiej 1.4 - 1.6 benzyna,
      • klimatyzacja,
      • trójmiasto - okolice!
      Wszelkie propozycje wraz z cenami proszę kierować pod tym postem.
       
    • Remington
      By Remington
      Wie ktoś która to jest rolka od napinacza paska? Ta która jest zaznaczona na zdjęciu to przy "poluzowaniu" , śruba porostu odkreca... Rolka niżej wgl nie drgnie... Peugeot 206cc, 1.6 16v. 2002r. Może ktoś pomóc? :)

    • MaciekkM
      By MaciekkM
      Witam,
      Mam zamiar wstawic w koncu katalizator do swojego puga. Pug 1.4 75KM z sekwencyjna LPG. Do teraz jezdzil bez katalizatora na samej rurze ale mam dosc i halasu i sumienie gryzie ze zanieczyszczenia tworze. Czy po zainstalowaniu takiego katalizatorka moge liczyc na spore wyciszenie samochodu i czy spadek mocy bedzie odczuwalny?
      Oczywiscie najwazniejsze pytanie. Czy katalizator z tego ogloszenia sie nadaje? https://www.olx.pl/oferta/katalizator-peugeot-206-1-4i-CID5-IDqdp0p.html#3bc7427c8a
      Dziekuje i pozdrawiam,
      Maciek
    • newluka
      By newluka
      Temat był lecz mój się trochę różni. 
      Moja 307 1.6 hdi traci moc, auto jest w wersji fabrycznej bez fap 
      Turbina jest dobra, sprawdzana u dwóch mechaników 
      Auto się nie grzeje, przynajmniej temperatura jest w normie
      Nagle przy wciśnięciu mocniej w pedał gazu, już od 3 biegu czasem 
      ale przeważnie na 5 biegu powyżej 100 km auto nagle traci moc 
      zapala się kontrolka CHECK 
      Trzeba stanąć, zgasić, odpalić ponownie aby wszystko działało 
      ale znów np. będę chciał wyprzedzić i wcisnę w pedał gazu mocniej 
      i auto przestaje jechać, w sensie traci moc, nie przyśpiesza. 
      Dzieje się tak przeważnie przy wyższych obrotach powyżej 100 km 
      Auto nie kopci, wszystko po za tym jest OK
      Co sprawdzić, co to może być, nie jest to turbo - jest dobre 
      Na kompie nic nie wyszło 
       
       
       
       
    • Popeye
      By Popeye
      Mam problem z 206cc. Jesienią na stałe zamknąłem Cabrio poprzez uszczelnienie uszczelek.  Od tego momentu po przekroczeniu 15km/H pojawia się nieustające pikanie sygnalizujace dach. Sprawdzałem już czujniki, nie pomoglo. Być może któryś pominąłem. Proszę o pomoc. Jak wyłączyć ten denerwujące dźwięk? Już nie chodzi o czujniki od dachu.  Byle pozbyć się beeeep
spionek206

Nierówne działanie auta po braku paliwa

Recommended Posts

spionek206
Posted (edited)

Witam. Dzisiaj po południu wyjechałem z domu na rezerwie (włączyła mi się tego samego dnia w nocy 10km od domu) po kumpla 25km od domu. Kiedy dojechałem wyłączyłem silnik, pogadaliśmy itd.

Po jakoś 15 minutach wyjechaliśmy, 500m dalej auto zaczęło już szarpać przez brak paliwa. Doczłapaliśmy się jak najbliżej stacji i poszliśmy na pieszo z bańką po paliwo. Zalaliśmy 5l benzyny. myśleliśmy, że to tyle z naszych problemów lecz zaczęły wyskakiwać 2 problemy (na zdjęciach). Wyciągaliśmy świece i wszystkie były w porządku (jedna była nie dokręcona i była troszkę mokra). Odłączyliśmy kleme na 15 minut i znów podłaczyliśmy i nic. Zalałem znów paliwa za 50 zł jakoś 2h od zalania 5l benzyny z bańki. Auto zaczęło się trochę odmulać lecz nadal nie to samo. Auto nie ma tej samej mocy co wcześniej, słychać z wydechu jak auto przerywa a nie idzie równo jak wcześniej. Świeci się kontrolka check engine na żółto i miga. Auto jakie posiadam to peugeot 206 cc 1,6

 

edit: Autem da się jeździć, lecz ruszać trzeba przy 3000 obrotach i przy tylu go trzymać jak najdłużej ale nie gaśnie (wcześniej gasł).

59993287_657236984714771_3882217833593044992_n.jpg

60298191_428461477715337_1100788744891400192_n.jpg

Edited by spionek206

Share this post


Link to post
Share on other sites
Damianos1

Pewnie zaciągnęło syf z baku, wymień filtr paliwa jak go masz i sprawdź ciśnienie na listwie wtryskowej. Co do tych błędów to może chodził chwilę na ubogiej mieszance i lambda złapała jakiś błąd czy coś? To przychodzi mi na myśl.

  • Like 1

Share this post


Link to post
Share on other sites
spionek206

Dodam tutaj filmik przy odpalaniu auta.

Share this post


Link to post
Share on other sites
spionek206

Share this post


Link to post
Share on other sites
Pawcio89

No widac ze nie chodzi na wszystkie gary. Najlepiej byloby pod kompa sie podpiac. Bardzo mozliwe ze tak jak ci napisal Damianos. Jakis syf zatkal wtryskiwacz. 

Share this post


Link to post
Share on other sites
spionek206

Z tymi garami właśnie nie wiem jak jest bo wszystko wyciągaliśmy i sprawdzaliśmy i było ok.

Share this post


Link to post
Share on other sites
Pawcio89
9 godzin temu, spionek206 napisał:

Z tymi garami właśnie nie wiem jak jest bo wszystko wyciągaliśmy i sprawdzaliśmy i było ok.

A co wyciągaliscie ze doszedles do takiego wniosku? A check engine sie swieci? 

Share this post


Link to post
Share on other sites
spionek206
3 godziny temu, Pawcio89 napisał:

A co wyciągaliscie ze doszedles do takiego wniosku? A check engine sie swieci? 

Napisałem wszystko u góry. Wyciągnęliśmy wszystkie świece i było ok. Check engine świeci się na żółto.

Share this post


Link to post
Share on other sites
Longbow

Komputer i sprawdź błąd

Ja bym tu widział zatkany wtrysk

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...