Jump to content
poziomka81

Centralny zamek.☹️ I nie odpala auto ?

Recommended Posts

poziomka81

Witam forumowiczów. W maju nabyłam  swoje pierwsze auto - moją peugotke 206 1,4 benzyna 2003 r. Autko otwierało się i zanikało  tylko  z kluczyka. Jak otworzyłam kluczyk okazało się że nie ma w nim baterii. Więc standardowo dając auto do mechanika na wymianę paska rozrządu, oleju, filtrów i td. Poprosiłam żeby mechanik też kupił mi baterie i włożył do kluczyka. Po mojej prosbie tak zostało zrobione. Czyli po włożeniu baterii do kluczyka auto nie odpaliło. Zostało podłączone pod pp2000 i jakimś cudem mechanikowi udało się sprawić żeby odpalał ale auto miało taki mankament że otwierało się z pilota a zamykać trzeba było z kluczyka bo z pilota odbijało. No i tak pojeździłem 2 dni iiiiiii dziś mi po pracy auto nie odpaliło. Tzn silnik kręci ale nie odpala. Bezpieczniki sprawdzone, akumulator odłączony i podłaczony., Pp200 nie łączy się z samochodem. Proszę WAS o pomoc. Może macie jakieś pomysły.?

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...